<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gabonlibre.com : News 7J/7" />
<meta name="keywords" content="info juste & utile, Gabon, le Gabon, média citoyen libre , média  citoyen, média pour tous,  actualité Gabonaise, info Gabon, média pour tous, média des Gabonais, le coin des Gabonais , le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville , la voix du Gabon, la voix du peuple gabonais, tribune gabonaise, diaspora gabonaise, science / high Tech, diaspora africaine, news Afrique , insolite, confidence, les choses du pays, Gabon expression libre , Gabon média pour tous, bienvenue au Gabon, vivre au Gabon, découvrir le Gabon " />
<meta name="description" content="Le Gabon a décidément une classe dirigeante gangrenée par la corruption et les malversations financières en tout genre. Après plusieurs ministres placés à &quot;Sans-famille&quot;, Ali Bongo vient de mettre u..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Un-autre-haut-fonctionnaire-gabonais-demis-de-ses-fonctions-par-Ali-Bongo-_a34965.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/16409047-21246868.jpg?v=1502356178" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" />
<meta property="og:description" content="Le Gabon a décidément une classe dirigeante gangrenée par la corruption et les malversations financières en tout genre. Après plusieurs ministres placés à &quot;Sans-famille&quot;, Ali Bongo vient de mettre un terme, par décret présidentiel daté de ce lundi, aux récentes fonctions de Jacob Tsioba That..." />
<meta property="og:site_name" content="Gabonlibre.com  : info juste &amp; utile, Gabon, le Gabon, média citoyen libre, média citoyen , info Gabon, Infos Gabon, le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville, gabon oyem, gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/16409047-21246868.jpg?v=1502356178" />
<meta property="twitter:title" content="Un autre haut fonctionnaire gabonais démis de ses fonctions par Al..." />
<meta property="twitter:description" content="Le Gabon a décidément une classe dirigeante gangrenée par la corruption et les malversations financières en tout genre. Après plusieurs ministres placés à &quot;Sans-famille&quot;, Ali Bongo vient de mettre u..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1502258134" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1502086520" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1502086520" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1487659304" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1487854340" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1487586369" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Oswald|verdana|arial|Dancing+Script" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Un-autre-haut-fonctionnaire-gabonais-demis-de-ses-fonctions-par-Ali-Bongo-_a34965.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '16409047'];
var deploye4482151 = true;

function sfHover_4482151(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4482151(obj); 
				} else if (func == 'click') {
					sfHoverHide_4482151(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4482151(obj); }
		}
	);
}
function sfHoverShow_4482151(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_4482151(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye5922177 = true;

function sfHover_5922177(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5922177(obj); 
				} else if (func == 'click') {
					sfHoverHide_5922177(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5922177(obj); }
		}
	);
}
function sfHoverShow_5922177(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5922177(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var oldTop_6525766, newTop_6525766, Timer_6525766, tmp_6525766 = 0, maxwidth_6525766;
var top_max, top_min;

function newsdefil_6525766(){
	 var img_newsdefil_6525766 = window.document.getElementById('img_newsdefil_6525766');
	 if (img_newsdefil_6525766 != null){
		 if (tmp_6525766 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_6525766').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_6525766').style.visibility='visible';
			 maxwidth_6525766 = img_newsdefil_6525766.offsetTop;
			 maxwidth_6525766 += top_max;
			 tmp_6525766 = 1;
		 }
		 else{
			 maxwidth_6525766 -= 2;
		 }
		 oldTop_6525766 = window.document.getElementById('defilbox_6525766').style.top;
		 pos = oldTop_6525766.indexOf('p');
		 if (pos > 0)	{ oldTop_6525766 = oldTop_6525766.substring(0,pos)*1;}
		 else		{ oldTop_6525766 = top_min;}
		 newTop_6525766 = newTop_6525766 * 1;
		 newTop_6525766 = oldTop_6525766 - 2;
		 if (maxwidth_6525766 < top_min)	{newTop_6525766 = top_max; tmp_6525766 = 0; window.document.getElementById('defilbox_6525766').style.visibility='hidden'}
		 window.document.getElementById('defilbox_6525766').style.top = newTop_6525766 + "px";
	 }
	 Timer_6525766 = setTimeout("newsdefil_6525766()", 100)
}

window.document.onload = newsdefil_6525766();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 568.71px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 571.5px;
}

.mod_2742911 .para_21246868 .photo {
	 position: relative;
}

.hide_photo { display: none !important;}
</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_6441652" class="mod_6441652 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633394 -->
<div id="mod_12633394" class="mod_12633394 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-12633394.png?v=1484641419" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16762746 -->
	 <div id="7873-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=1" ></script></div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,554753"><a href="/Voyages_r204.html" > <span>
 Jean Ping Président élu  
 </span>
</a></li>
 <li class="liens" data-link="rubrique,587066"><a href="/Flash-Info-Resistance_r257.html" > <span>
 Ali Bongo Réélu !!!
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1484643620" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <div id="7873-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=15" ></script></div>









</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1484641299" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458562 -->
<div id="ecart_before_16458562" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="7873-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Un-autre-haut-fonctionnaire-gabonais-demis-de-ses-fonctions-par-Ali-Bongo-_a34965.html">Un&nbsp;autre&nbsp;haut&nbsp;fonctionnaire&nbsp;gabonais&nbsp;démis&nbsp;de&nbsp;ses&nbsp;fonctions&nbsp;par&nbsp;Ali&nbsp;Bongo&nbsp;!</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/iPhone-8-il-arrive-en-septembre_a34964.html">iPhone&nbsp;8&nbsp;:&nbsp;il&nbsp;arrive&nbsp;en&nbsp;septembre</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-De-la-Cocaine-pour-45-millions-saisie-a-l-ADL_a34963.html">Gabon&nbsp;:&nbsp;De&nbsp;la&nbsp;Cocaïne&nbsp;pour&nbsp;45&nbsp;millions&nbsp;saisie&nbsp;à&nbsp;l’ADL</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/France-Politique-Macron-face-a-la-malediction-du-premier-ete_a34962.html">France&nbsp;-&nbsp;Politique&nbsp;-&nbsp;Macron&nbsp;face&nbsp;à&nbsp;la&nbsp;malédiction&nbsp;du&nbsp;premier&nbsp;été</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/USA-People-La-folle-soiree-de-Malia-Obama_a34961.html">USA&nbsp;-&nbsp;People&nbsp;:&nbsp;La&nbsp;folle&nbsp;soirée&nbsp;de&nbsp;Malia&nbsp;Obama</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">Obésité&nbsp;et&nbsp;diabète&nbsp;:&nbsp;les&nbsp;bébés&nbsp;prématurés&nbsp;seraient&nbsp;plus&nbsp;exposés</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Informatique-Mac-ou-PC-que-choisir_a34959.html">Informatique&nbsp;:&nbsp;Mac&nbsp;ou&nbsp;PC,&nbsp;que&nbsp;choisir&nbsp;?</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Massez-ce-point-entre-vos-sourcils-Regardez-ce-qu-il-arrive-a-votre-sante--C-est-magique-_a34958.html">Massez&nbsp;ce&nbsp;point&nbsp;entre&nbsp;vos&nbsp;sourcils.&nbsp;Regardez&nbsp;ce&nbsp;qu’il&nbsp;arrive&nbsp;à&nbsp;votre&nbsp;santé&nbsp;!&nbsp;C’est&nbsp;magique&nbsp;!</a>
			<span class="date" style="margin-left:5px;">10/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Remaniement-en-vue-d-Ali-Bongo-Emmanuel-Issoze-Ngondet-le-Premier-ministre-conservera-son-poste_a34957.html">Gabon&nbsp;:&nbsp;Remaniement&nbsp;en&nbsp;vue&nbsp;d'Ali&nbsp;Bongo,&nbsp;Emmanuel&nbsp;Issoze-Ngondet,&nbsp;le&nbsp;Premier&nbsp;ministre,&nbsp;conservera&nbsp;son&nbsp;poste</a>
			<span class="date" style="margin-left:5px;">09/08/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Senegal-Il-surprend-sa-femme-avec-un-vieux-de-74-ans-en-tenue-d-Adam_a34956.html">Sénégal:&nbsp;Il&nbsp;surprend&nbsp;sa&nbsp;femme&nbsp;avec&nbsp;un&nbsp;vieux&nbsp;de&nbsp;74&nbsp;ans&nbsp;en&nbsp;tenue&nbsp;d’Adam</a>
			<span class="date" style="margin-left:5px;">09/08/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,311787" class=" titre first" id="menuliste_4482151_1"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_2"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_3"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_4"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_5"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_6"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_7"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_8"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_9"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre" id="menuliste_4482151_10"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Astuces</a></li>
			 <li data-link="annuaire,57810" class=" titre last" id="menuliste_4482151_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57810.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/submit/" > Publiez Ici Votre Article</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Alerte-Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Alerte Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> La Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Diaspora Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> New Mobile</a></li>
			 <li data-link="rubrique,564057" class=" titre" id="menuliste_5922177_15"><a href="/Grossesse_r227.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,564051" class=" titre last" id="menuliste_5922177_16"><a href="/Bebe-Enfant_r225.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bébé - Enfant</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Gabon-News_r133.html">Gabon News</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Justice--Affaire-a-Suivre_r110.html">Justice ! Affaire à Suivre</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 6384342 -->
	 <center>
<script type="text/javascript" src="//tags.clickintext.net/Qp5Lf4uegPBUU" title="Classic (IAB)"></script>

</center>





<div id="ecart_after_6384342" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-34965">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="http://www.gabonlibre.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/16409047/"><img src="http://www.gabonlibre.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Un-autre-haut-fonctionnaire-gabonais-demis-de-ses-fonctions-par-Ali-Bongo-_a34965.html?print=1"><img src="http://www.gabonlibre.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="http://www.gabonlibre.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star16409047"></span> <span id="hint16409047">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">l'info réelle 7J/7  - Gabonlibre.com : News 7J/7 le Jeudi 10 Août 2017 à 11:07 | Lu 180 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Le Gabon a décidément une classe dirigeante gangrenée par la corruption et les malversations financières en tout genre. Après plusieurs ministres placés à "Sans-famille", Ali Bongo vient de mettre un terme, par décret présidentiel daté de ce lundi, aux récentes fonctions de Jacob Tsioba Thaty comme directeur général des Hydrocarbures. Le désormais criminel financier se serait rendu coupable de plusieurs malversations qui auraient coûté plusieurs milliards de manque à gagner à l’Etat.				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_21246868 resize" style="">
			 <div class="hide_photo">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/16409047-21246868.jpg?v=1502356178&amp;ibox" title="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/16409047-21246868.jpg?v=1502356178" alt="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" title="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/16409047-21246868.jpg?v=1502356180" alt="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" title="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !"  /></a>
			 </div>
			 </div>
			 <div class="hide_module_inside right nofloat">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/16409047-21246868.jpg?v=1502356178&amp;ibox" title="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/16409047-21246868.jpg?v=1502356178" alt="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" title="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/16409047-21246868.jpg?v=1502356180" alt="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !" title="Un autre haut fonctionnaire gabonais démis de ses fonctions par Ali Bongo !"  /></a>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-De-la-Cocaine-pour-45-millions-saisie-a-l-ADL_a34963.html">Gabon : De la Cocaïne pour 45 millions saisie à l’ADL</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Justice-Infeodalisation-plainte-fraude-Ou-en-est-on-avec-la-plainte-deposee-au-parquet-le-Libreville_a34949.html">Gabon / Justice : Inféodalisation, plainte, fraude - : Ou en est-on avec la plainte déposée au parquet le Libreville ?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Ben-Moubamba-Un-concessionnaire-lui-reclamerait-60-millions-de-francs_a34861.html">Gabon - Ben Moubamba : Un concessionnaire lui réclamerait 60 millions de francs</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Pour-du-vent-Attias-reclame-400-millions-de-francs-a-Ali-Bongo_a34775.html">Gabon : Pour du vent, Attias réclame 400 millions de francs à Ali Bongo</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Santullo-a-Bongo-je-vous-mettrai-a-genoux-si-vous-ne-me-payez-pas_a34769.html">Santullo à Bongo : «je vous mettrai à genoux si vous ne me payez pas»</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Nommé le 28 décembre 2016 lors d’un Conseil des ministres que présidait Ali Bongo, Jacob Tsioba Thaty est depuis ce 7 août, privé de son poste de haut fonctionnaire au très prisé ministère du Pétrole et des Hydrocarbures. Des mains d’Ali Bongo, celui-ci a dû même signer à la hâte, un décret présidentiel pour mettre fin aux fonctions de ce directeur général des Hydrocarbures, décidément tombé en disgrâce.					 <br />
					 					 <br />
					 Pour expliquer la mesure radicale d’éviction, certaines sources évoquent des malversations financières dont l’ouverture d’un compte bancaire &quot;secret&quot; estampillé au nom de son ministère dans une banque commerciale. Ce, au mépris de la loi gabonaise qui impose que les comptes légaux et officiels des ministères soient logés soit à la Caisse de dépôt et de Consignation (CDC) soit directement au Trésor public.					 <br />
					 					 <br />
					 C’est donc ce péché capital qu’aurait commis Jacob Tsioba Thaty. Ce qui lui faut donc le courroux des autorités gabonaises. Une version des faits circule également pour expliquer cette éviction soudaine. Celle-ci qui fait état de son implication présumée dans la publication de plusieurs factures faramineuses qui auraient fuité dans la presse. Ce serait donc en représailles à cet affront fait au ministre de tutelle, Pascal Houangni Ambourouet, que les casseroles de Jacob Tsioba Thaty auraient été ensuite transmises à la police.					 <br />
					 					 <br />
					 Pour l’heure, Jacob Tsioba Thaty est donc un criminel financier comme l’administration Ali Bongo en compte par milliers. Rappelons que la Commission nationale de lutte contre l’enrichissement illicite (CNLCEI) avait indiqué en février dernier, que plus de la moitié du budget annuel du pays prenait chaque année des destinations inconnues avec l’aimable complicité de hauts commis de l’Etat. Cette donne continue donc bien d’avoir la dent dure dans un pays riche miné par la corruption et l’impunité d’Etat.					 <br />
					 					 <br />
					 avec info241.com/
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 10 Août 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Gabonlibre.com : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 180 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FsoEqis&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FUn-autre-haut-fonctionnaire-gabonais-demis-de-ses-fonctions-par-Ali-Bongo-_a34965.html&amp;text=Un%20autre%20haut%20fonctionnaire%20gabonais%20d%C3%A9mis%20de%20ses%20fonctions%20par%20Ali%20Bongo%20%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=34965" data-num-posts="10" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=34965&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=34965&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/16406742-21245287.jpg?v=1502343097) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-De-la-Cocaine-pour-45-millions-saisie-a-l-ADL_a34963.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/16406742-21245287.jpg?v=1502343097) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-De-la-Cocaine-pour-45-millions-saisie-a-l-ADL_a34963.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 10 Août 2017 - 07:32</span>			 <a class="access" href="/Gabon-De-la-Cocaine-pour-45-millions-saisie-a-l-ADL_a34963.html">Gabon : De la Cocaïne pour 45 millions saisie à l’ADL</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/16367277-21223980.jpg?v=1502203856) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-Justice-Infeodalisation-plainte-fraude-Ou-en-est-on-avec-la-plainte-deposee-au-parquet-le-Libreville_a34949.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/16367277-21223980.jpg?v=1502203855) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-Justice-Infeodalisation-plainte-fraude-Ou-en-est-on-avec-la-plainte-deposee-au-parquet-le-Libreville_a34949.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 9 Août 2017 - 00:00</span>			 <a class="access" href="/Gabon-Justice-Infeodalisation-plainte-fraude-Ou-en-est-on-avec-la-plainte-deposee-au-parquet-le-Libreville_a34949.html">Gabon / Justice : Inféodalisation, plainte, fraude - : Ou en est-on avec la plainte déposée au parquet le Libreville ?</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Flash-Info-Resistance_r257.html">Flash Info Résistance</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r6.html">Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r10.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r11.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Articles-Sponsorises_r169.html">Articles Sponsorisés</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Voyages_r204.html">Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Resistance-Gabonaise_r159.html">La Résistance Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-du-Gabon_r14.html">Histoire du Gabon</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MCG_r143.html">MCG</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe-Civile_r63.html">Société Civile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MDFC_r200.html">MDFC</a>
			 <span class="access"> | </span>
			 <a class="access" href="/CAPPO_r176.html">CAPPO</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Collabos_r195.html">Les Collabos</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r197.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-syndicats-Greve_r274.html">Les syndicats / Grève</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r12.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r234.html">Interpellation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Infos-Plus_r242.html">Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Education-Nationale_r21.html">Education Nationale</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabon-Diplomatie_r229.html">Gabon - Diplomatie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenement_r44.html">Culture / Evènement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Vie-Etudiante_r33.html">Vie Etudiante</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Journaux_r250.html">Journaux </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interview_r162.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Justice--Affaire-a-Suivre_r110.html">Justice ! Affaire à Suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabon-Debat_r236.html">Gabon Débat</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r201.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Estuaire_r138.html">Estuaire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Woleu-Ntem_r130.html">Woleu Ntem </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ogooue-Maritime_r129.html">Ogooué Maritime</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Haut-Ogooue_r131.html">Haut Ogooué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ngounie_r132.html">Ngounié</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Moyen-Ogooue_r134.html">Moyen Ogooué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ogooue-Lolo_r135.html">Ogooué Lolo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ogooue-Ivindo_r136.html">Ogooué Ivindo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nyanga_r137.html">Nyanga</a>
			 <span class="access"> | </span>
			 <a class="access" href="/GabonlibreTV_r29.html">GabonlibreTV</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Presidentielle-2009_r16.html"> Présidentielle 2009</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabonlibre-com_r30.html">Gabonlibre.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/H-Andre-Mba-Obame_r224.html">H. André Mba Obame</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 2742936 -->
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:240px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:240px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.gabonlibre.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2"><hr /></div>

<!-- html 16554805 -->
	 <center> 
<a href="http://go.onalex.souleres.17.1tpe.net" target="_blank"><IMG src="http://i38.servimg.com/u/f38/18/52/86/85/couver10.jpg" border="0" ></a>

<a href="http://go.onalex.eforte.2.1tpe.net" target="_blank"><IMG src="http://www.durerlongtemps.com/wp-content/uploads/2013/05/160x600-2.gif" border="0" ></a>

</center>



<center> 

<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=12&l=ur1&category=les_soldes_fete&banner=10RKB6R0SMZJ858102R2&f=ifr&linkID=59f021934c33cd6a214249f4b328fdb4&t=gabonlibre0c-21&tracking_id=gabonlibre0c-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


<a target="_blank" href="https://www.amazon.fr/gp/product/B00OY69PMK/ref=as_li_tl?ie=UTF8&camp=1642&creative=6746&creativeASIN=B00OY69PMK&linkCode=as2&tag=gabonlibre0c-21&linkId=939eaa7d55fda0ae2ad28028e53c8c6b">Pest Reject Pro - Répulsif Anti Rongeurs et Insectes - Avec technologie électromagnétique et ultrasons pour faire fuir les cafards, araignées, insectes, mouches, moustiques, fourmis, rats, souris et rongeurs sans produit chimiques.</a><img src="//ir-fr.amazon-adsystem.com/e/ir?t=gabonlibre0c-21&l=am2&o=8&a=B00OY69PMK" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />


<script type="text/javascript" src="https://tags.clicmanager.net/iinFQ6lvpUaem" title="Bannières"></script>

</center>

<center> 
<div id="7873-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=2" ></script></div>
</center>



<div id="ecart_after_16554805" class="ecart_col2"><hr /></div>

<!-- recherche 6473537 -->
<div id="ecart_before_6473537" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2"><hr /></div>

<!-- news 6525766 -->
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html">Six présumés homosexuels en détention au tribunal de Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html">Jean Ping le Président élu aurait discrètement discuté avec Issoze Ngondet à Paris !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a34280.html">Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a34280.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html">Brésil :  Elle tabasse et déshabille la jeune maîtresse de son mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html">Brigitte Macron : biographie secrète de la femme d'Emmanuel Macron</a>
				 </h3>
				 <div class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html">Gabon - Education : Une marche d’élèves prévue le 13 mars</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html">Cameroun : Brenda Biya sème une terreur nocturne à Yaoundé!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour</a>
				 </h3>
				 <div class="titre">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html">Dialogue politique d'Ali Bongo : Moussavou-King claque la porte</a>
				 </h3>
				 <div class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Pourquoi-les-moustiques-ciblent-certaines-personnes-et-pas-d-autres_a34847.html">Pourquoi les moustiques ciblent certaines personnes et pas d’autres</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-les-moustiques-ciblent-certaines-personnes-et-pas-d-autres_a34847.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/07/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html">Voici comment éliminer toutes les graisse du ventre en une seule nuit !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 27/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Jean-Ping-President-elu-remobilise-ses-troupes-et-lance-un-ultimatum-a-Ali-Bongo_a34297.html">Gabon: Jean Ping Président élu   remobilise ses troupes et lance un ultimatum à Ali Bongo </a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Jean-Ping-President-elu-remobilise-ses-troupes-et-lance-un-ultimatum-a-Ali-Bongo_a34297.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html">France : Des dirigeants d’Afrique centrale financent la campagne de Marine Le Pen</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Franceville-L-ex-depute-de-Bakoumba-entre-les-mains-de-la-justice_a33996.html">Franceville : L’ex député de Bakoumba entre les mains de la justice</a>
				 </h3>
				 <div class="titre">
					 <a href="/Franceville-L-ex-depute-de-Bakoumba-entre-les-mains-de-la-justice_a33996.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html">Qui est Makao, ce colosse de 2,13 m garde de corps de Macron ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Jean-Eyeghe-Ndong-n-y-croit-pas_a34201.html">Dialogue politique d'Ali Bongo : Jean Eyeghe Ndong n’y croit pas</a>
				 </h3>
				 <div class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Jean-Eyeghe-Ndong-n-y-croit-pas_a34201.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 31/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a34668.html">Voici ce qui arrive quand un homme fait l’amour à une femme enceinte !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a34668.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
					 Puma veut recruter Usain Bolt après sa dernière course
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/08/2017 - <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 621 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16292351-21182745.jpg?v=1501890564" alt="Puma veut recruter Usain Bolt après sa dernière course" title="Puma veut recruter Usain Bolt après sa dernière course"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
						 Le directeur général de Puma, l'Allemand Bjorn Gulden, se verrait bien embaucher l'athlète le mieux...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
					 Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 03/08/2017 - <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1735 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16255222-21159812.jpg?v=1501738534" alt="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !" title="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
						 Vieille de 5 000 ans, l'acupression est une thérapie issue de la médecine traditionnelle chinoise,...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
					 Puma veut recruter Usain Bolt après sa dernière course
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/08/2017 - <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 621 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16292351-21182745.jpg?v=1501890564" alt="Puma veut recruter Usain Bolt après sa dernière course" title="Puma veut recruter Usain Bolt après sa dernière course"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
						 Le directeur général de Puma, l'Allemand Bjorn Gulden, se verrait bien embaucher l'athlète le mieux...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a34922.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
					 Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 19/04/2017 - <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 7464 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/12352932-19505505.jpg?v=1492581970" alt="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour" title="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
						 La star nigériane de la musique, Davido est seulement âgé de 24 ans, et est déjà plein aux as. Il...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
					 Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 03/08/2017 - <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1735 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16255222-21159812.jpg?v=1501738534" alt="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !" title="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
						 Vieille de 5 000 ans, l'acupression est une thérapie issue de la médecine traditionnelle chinoise,...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a34912.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a34903.html">
					 Pourquoi certains enfants ont le nombril qui ressort
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/08/2017 - <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a34903.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 953 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a34903.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16230020-21136312.jpg?v=1501646331" alt="Pourquoi certains enfants ont le nombril qui ressort" title="Pourquoi certains enfants ont le nombril qui ressort"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a34903.html">
						 Peut-être est-ce une question que que vous vous êtes déjà posée : qu'est-ce qui fait que certains...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a34903.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_10826629" class="ecart_col2"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Emancipée </span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">
					 Obésité et diabète : les bébés prématurés seraient plus exposés
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 10/08/2017 - <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 112 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16406507-21245120.jpg?v=1502340517" alt="Obésité et diabète : les bébés prématurés seraient plus exposés" title="Obésité et diabète : les bébés prématurés seraient plus exposés"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">
						 Selon une étude menées par une université israélienne, naître prématurément aurait des conséquences...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html">
					 Vos cheveux pousseront rapidement et vous aurez une vision d’aigle : Consommez 3 cuillères par jour de ce mélange et vous serez stupéfait du résultat
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/08/2017 - <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2053 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16230590-21136763.jpg?v=1501651350" alt="Vos cheveux pousseront rapidement et vous aurez une vision d’aigle : Consommez 3 cuillères par jour de ce mélange et vous serez stupéfait du résultat" title="Vos cheveux pousseront rapidement et vous aurez une vision d’aigle : Consommez 3 cuillères par jour de ce mélange et vous serez stupéfait du résultat"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html">
						 Si vous avez des problèmes de repousse de cheveux ou si vous souhaitez améliorer votre vision,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html">
					 Vos cheveux pousseront rapidement et vous aurez une vision d’aigle : Consommez 3 cuillères par jour de ce mélange et vous serez stupéfait du résultat
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/08/2017 - <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2053 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16230590-21136763.jpg?v=1501651350" alt="Vos cheveux pousseront rapidement et vous aurez une vision d’aigle : Consommez 3 cuillères par jour de ce mélange et vous serez stupéfait du résultat" title="Vos cheveux pousseront rapidement et vous aurez une vision d’aigle : Consommez 3 cuillères par jour de ce mélange et vous serez stupéfait du résultat"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vos-cheveux-pousseront-rapidement-et-vous-aurez-une-vision-d-aigle-Consommez-3-cuilleres-par-jour-de-ce-melange-et-vous_a34907.html">
						 Si vous avez des problèmes de repousse de cheveux ou si vous souhaitez améliorer votre vision,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vous-n-aimez-pas-faire-votre-lit-Cela-en-dit-long-sur-votre-personnalite_a34887.html">
					 Vous n'aimez pas faire votre lit ? Cela en dit long sur votre personnalité
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 31/07/2017 - <a href="/Vous-n-aimez-pas-faire-votre-lit-Cela-en-dit-long-sur-votre-personnalite_a34887.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 966 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vous-n-aimez-pas-faire-votre-lit-Cela-en-dit-long-sur-votre-personnalite_a34887.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16183598-21108085.jpg?v=1501476941" alt="Vous n'aimez pas faire votre lit ? Cela en dit long sur votre personnalité" title="Vous n'aimez pas faire votre lit ? Cela en dit long sur votre personnalité"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vous-n-aimez-pas-faire-votre-lit-Cela-en-dit-long-sur-votre-personnalite_a34887.html">
						 Si vous n'êtes pas du genre à faire votre lit avant d'aller au travail le matin, pas de panique....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">
					 Obésité et diabète : les bébés prématurés seraient plus exposés
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 10/08/2017 - <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 112 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16406507-21245120.jpg?v=1502340517" alt="Obésité et diabète : les bébés prématurés seraient plus exposés" title="Obésité et diabète : les bébés prématurés seraient plus exposés"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Obesite-et-diabete-les-bebes-prematures-seraient-plus-exposes_a34960.html">
						 Selon une étude menées par une université israélienne, naître prématurément aurait des conséquences...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Gabon-CNAMGS-Plus-de-4-milliards-de-dette-due-aux-pharmacies_a34853.html">
					 Gabon - CNAMGS : Plus de 4 milliards de dette due aux pharmacies
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 25/07/2017 - <a href="/Gabon-CNAMGS-Plus-de-4-milliards-de-dette-due-aux-pharmacies_a34853.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2786 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-CNAMGS-Plus-de-4-milliards-de-dette-due-aux-pharmacies_a34853.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16029586-21017788.jpg?v=1500959751" alt="Gabon - CNAMGS : Plus de 4 milliards de dette due aux pharmacies" title="Gabon - CNAMGS : Plus de 4 milliards de dette due aux pharmacies"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-CNAMGS-Plus-de-4-milliards-de-dette-due-aux-pharmacies_a34853.html">
						 Depuis plusieurs mois, le Syndicat des pharmaciens du Gabon (Sypharga) réclame le paiement d’une...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2"><hr /></div>

<!-- html 6393248 -->
<div id="ecart_before_6393248" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 

</center>


<center> 

</script>
</center>



<div id="ecart_after_6393248" class="ecart_col2"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html">
					 À 7 ans, il conduit tout seul une voiture à Oslo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/08/2017 - <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 272 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16357282-21217250.jpg?v=1502172722" alt="À 7 ans, il conduit tout seul une voiture à Oslo" title="À 7 ans, il conduit tout seul une voiture à Oslo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html">
						 Le jeune garçon a parcouru quelques kilomètres dans les rues d'Oslo, en Norvège, avant d'être...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html">
					 Japon : A 82 ans, elle développe des applications pour Apple !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 08/08/2017 - <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 395 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16357122-21217186.jpg?v=1502171920" alt="Japon : A 82 ans, elle développe des applications pour Apple !" title="Japon : A 82 ans, elle développe des applications pour Apple !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html">
						 La première fois, j’ai été émue de voir s’animer l’écran avec le programme que j’avais conçu":...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html">
					 À 7 ans, il conduit tout seul une voiture à Oslo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/08/2017 - <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 272 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16357282-21217250.jpg?v=1502172722" alt="À 7 ans, il conduit tout seul une voiture à Oslo" title="À 7 ans, il conduit tout seul une voiture à Oslo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a34948.html">
						 Le jeune garçon a parcouru quelques kilomètres dans les rues d'Oslo, en Norvège, avant d'être...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html">
					 Japon : A 82 ans, elle développe des applications pour Apple !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 08/08/2017 - <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 395 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/16357122-21217186.jpg?v=1502171920" alt="Japon : A 82 ans, elle développe des applications pour Apple !" title="Japon : A 82 ans, elle développe des applications pour Apple !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a34947.html">
						 La première fois, j’ai été émue de voir s’animer l’écran avec le programme que j’avais conçu":...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a34832.html">
					 Elle passe des heures au téléphone avec son ‘’amant’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 22/07/2017 - <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a34832.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1623 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a34832.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15946108-20982245.jpg?v=1500691745" alt="Elle passe des heures au téléphone avec son ‘’amant’’" title="Elle passe des heures au téléphone avec son ‘’amant’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a34832.html">
						 ‘’Tout d'abord, je ne suis pas trop le genre à me plaindre et généralement je règle mes problèmes...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a34824.html">
					 ``Il me quitte mais veut toujours rester en contact avec moi``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/07/2017 - <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a34824.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1666 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a34824.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15886213-20949236.jpg?v=1500547049" alt="``Il me quitte mais veut toujours rester en contact avec moi``" title="``Il me quitte mais veut toujours rester en contact avec moi``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a34824.html">
						 Je suis sortie avec Franck pendant deux ans. Au début c'était bien mais après un an de relation, il...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 12112667 -->
	 <script type="text/javascript" src="//tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>




<div id="ecart_after_12112667" class="ecart_col100"><hr /></div>

<!-- html 16936673 -->
<div id="ecart_before_16936673" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 





<div id="ecart_after_16936673" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-10594027.png?v=1484641469" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - redaction@gabonlibre.com - publication (Texte + Photo ) - Tél : 06. 66.41.31.47 (whatsapp) -
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
