<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Terrible nouvelle pour les fumeurs de cannabis !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gabonlibre.com : News 7J/7" />
<meta name="keywords" content="info juste & utile, Gabon, le Gabon, média citoyen libre , média  citoyen, média pour tous,  actualité Gabonaise, info Gabon, média pour tous, média des Gabonais, le coin des Gabonais , le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville , la voix du Gabon, la voix du peuple gabonais, tribune gabonaise, diaspora gabonaise, science / high Tech, diaspora africaine, news Afrique , insolite, confidence, les choses du pays, Gabon expression libre , Gabon média pour tous, bienvenue au Gabon, vivre au Gabon, découvrir le Gabon " />
<meta name="description" content="ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces o..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a34616.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/14761863-20442550.jpg?v=1497591251" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terrible nouvelle pour les fumeurs de cannabis !" />
<meta property="og:description" content="ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces ou dures, mais de nouvelles sortes apparaissent régulièrement. Qu’elles soient licites ou illicites, les..." />
<meta property="og:site_name" content="Gabonlibre.com  : info juste &amp; utile, Gabon, le Gabon, média citoyen libre, média citoyen , info Gabon, Infos Gabon, le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville, gabon oyem, gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/14761863-20442550.jpg?v=1497591251" />
<meta property="twitter:title" content="Terrible nouvelle pour les fumeurs de cannabis !" />
<meta property="twitter:description" content="ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces o..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1497418823" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1488043837" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1488043837" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1487659304" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1487854340" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1487586369" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Oswald|verdana|arial|Dancing+Script" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a34616.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '14761863'];
var deploye4482151 = true;

function sfHover_4482151(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4482151(obj); 
				} else if (func == 'click') {
					sfHoverHide_4482151(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4482151(obj); }
		}
	);
}
function sfHoverShow_4482151(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_4482151(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye5922177 = true;

function sfHover_5922177(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5922177(obj); 
				} else if (func == 'click') {
					sfHoverHide_5922177(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5922177(obj); }
		}
	);
}
function sfHoverShow_5922177(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5922177(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var oldTop_6525766, newTop_6525766, Timer_6525766, tmp_6525766 = 0, maxwidth_6525766;
var top_max, top_min;

function newsdefil_6525766(){
	 var img_newsdefil_6525766 = window.document.getElementById('img_newsdefil_6525766');
	 if (img_newsdefil_6525766 != null){
		 if (tmp_6525766 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_6525766').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_6525766').style.visibility='visible';
			 maxwidth_6525766 = img_newsdefil_6525766.offsetTop;
			 maxwidth_6525766 += top_max;
			 tmp_6525766 = 1;
		 }
		 else{
			 maxwidth_6525766 -= 2;
		 }
		 oldTop_6525766 = window.document.getElementById('defilbox_6525766').style.top;
		 pos = oldTop_6525766.indexOf('p');
		 if (pos > 0)	{ oldTop_6525766 = oldTop_6525766.substring(0,pos)*1;}
		 else		{ oldTop_6525766 = top_min;}
		 newTop_6525766 = newTop_6525766 * 1;
		 newTop_6525766 = oldTop_6525766 - 2;
		 if (maxwidth_6525766 < top_min)	{newTop_6525766 = top_max; tmp_6525766 = 0; window.document.getElementById('defilbox_6525766').style.visibility='hidden'}
		 window.document.getElementById('defilbox_6525766').style.top = newTop_6525766 + "px";
	 }
	 Timer_6525766 = setTimeout("newsdefil_6525766()", 100)
}

window.document.onload = newsdefil_6525766();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 568.71px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 571.5px;
}

.mod_2742911 .para_20442550 .photo {
	 position: relative;
}

.hide_photo { display: none !important;}
</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_6441652" class="mod_6441652 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633394 -->
<div id="mod_12633394" class="mod_12633394 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-12633394.png?v=1484641419" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16762746 -->
	 <div id="7873-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=1" ></script></div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,554753"><a href="/Vide1_r204.html" > <span>
 Jean Ping Président élu  
 </span>
</a></li>
 <li class="liens" data-link="rubrique,587066"><a href="/Vide_r257.html" > <span>
 Ali Bongo Réélu !!!
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1484643620" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <div id="7873-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=15" ></script></div>


<!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1484641299" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458562 -->
<div id="ecart_before_16458562" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a34616.html">Terrible&nbsp;nouvelle&nbsp;pour&nbsp;les&nbsp;fumeurs&nbsp;de&nbsp;cannabis&nbsp;!</a>
			<span class="date" style="margin-left:5px;">16/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Dialogue-J-avais-predit-les-conclusions-de-ce-monologue--dixit-Essono-Mengue_a34615.html">Gabon&nbsp;-&nbsp;Dialogue&nbsp;:&nbsp;«J’avais&nbsp;prédit&nbsp;les&nbsp;conclusions&nbsp;de&nbsp;ce&nbsp;monologue»,&nbsp;dixit&nbsp;Essono&nbsp;Mengue</a>
			<span class="date" style="margin-left:5px;">16/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Nouveau-gouvernement-d-Ali-Bongo-C-est-pour-quand_a34614.html">Gabon&nbsp;-&nbsp;Nouveau&nbsp;gouvernement&nbsp;d'Ali&nbsp;Bongo&nbsp;:&nbsp;C’est&nbsp;pour&nbsp;quand&nbsp;?</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Six-mois-apres-le-DNPA-Les-rates-d-une-strategie_a34613.html">Gabon&nbsp;-&nbsp;Six&nbsp;mois&nbsp;après&nbsp;le&nbsp;DNPA&nbsp;:&nbsp;Les&nbsp;ratés&nbsp;d’une&nbsp;stratégie</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Janet-Jackson-serait-tres-heureuse-de-vivre-selon-les-principes-de-l-islam_a34612.html">Janet&nbsp;Jackson&nbsp;serait&nbsp;très&nbsp;heureuse&nbsp;de&nbsp;vivre&nbsp;selon&nbsp;les&nbsp;principes&nbsp;de&nbsp;l’islam</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Une-ecrivaine-revele-le-vrai-prenom-de-Sasha-Obama-et-la-toile-s-enflamme_a34611.html">Une&nbsp;écrivaine&nbsp;révèle&nbsp;le&nbsp;vrai&nbsp;prénom&nbsp;de&nbsp;Sasha&nbsp;Obama,&nbsp;et&nbsp;la&nbsp;toile&nbsp;s’enflamme!</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Dialogue-politique-L-opposition-ne-s-est-pas-rangee-du-cote-de-la-majorite_a34610.html">Gabon&nbsp;-&nbsp;Dialogue&nbsp;politique&nbsp;:&nbsp;L’opposition&nbsp;ne&nbsp;s’est&nbsp;pas&nbsp;rangée&nbsp;du&nbsp;côté&nbsp;de&nbsp;la&nbsp;majorité</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Le-dementi-de-Lider-a-une-soi-disant-reponse-de-Koulibaly-aux-propos-de-Gbagbo-a-Fanny-Pigeaud_a34609.html">Côte&nbsp;d’Ivoire:&nbsp;Le&nbsp;démenti&nbsp;de&nbsp;Lider&nbsp;à&nbsp;une&nbsp;soi-disant&nbsp;réponse&nbsp;de&nbsp;Koulibaly&nbsp;aux&nbsp;propos&nbsp;de&nbsp;Gbagbo&nbsp;à&nbsp;Fanny&nbsp;Pigeaud</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Front-social-Port-Gentil-en-greve-_a34608.html">Gabon&nbsp;-&nbsp;Front&nbsp;social&nbsp;:&nbsp;Port-Gentil&nbsp;en&nbsp;grève&nbsp;!</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Crise-postelectorale-Un-collectif-de-victimes-se-cree-en-prelude-a-l-arrivee-de-la-CPI_a34607.html">Gabon&nbsp;-&nbsp;Crise&nbsp;postélectorale&nbsp;:&nbsp;Un&nbsp;collectif&nbsp;de&nbsp;victimes&nbsp;se&nbsp;crée&nbsp;en&nbsp;prélude&nbsp;à&nbsp;l’arrivée&nbsp;de&nbsp;la&nbsp;CPI</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,311787" class=" titre first" id="menuliste_4482151_1"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_2"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_3"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_4"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_5"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_6"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_7"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_8"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_9"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre" id="menuliste_4482151_10"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Astuces</a></li>
			 <li data-link="annuaire,57810" class=" titre last" id="menuliste_4482151_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57810.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/submit/" > Publiez Ici Votre Article</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Alerte-Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Alerte Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> La Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Diaspora Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> New Mobile</a></li>
			 <li data-link="rubrique,564057" class=" titre" id="menuliste_5922177_15"><a href="/Grossesse_r227.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,564051" class=" titre last" id="menuliste_5922177_16"><a href="/Bebe-Enfant_r225.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bébé - Enfant</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r144.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Alerte-Prevention_r271.html">Alerte Prévention</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 6384342 -->
	 <center>
<script type="text/javascript" src="//tags.clickintext.net/Qp5Lf4uegPBUU" title="Classic (IAB)"></script>
</center>




<div id="ecart_after_6384342" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-34616">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="http://www.gabonlibre.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/14761863/"><img src="http://www.gabonlibre.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a34616.html?print=1"><img src="http://www.gabonlibre.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="http://www.gabonlibre.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star14761863"></span> <span id="hint14761863">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Terrible nouvelle pour les fumeurs de cannabis !
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">l'info réelle 7J/7  - Gabonlibre.com : News 7J/7 le Vendredi 16 Juin 2017 à 07:27 | Lu 56 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces ou dures, mais de nouvelles sortes apparaissent régulièrement. Qu’elles soient licites ou illicites, les drogues, dont le cannabis, ont des effets néfastes sur la santé.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20442550 resize" style="">
			 <div class="hide_photo">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/14761863-20442550.jpg?v=1497591251&amp;ibox" title="Terrible nouvelle pour les fumeurs de cannabis !"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/14761863-20442550.jpg?v=1497591251" alt="Terrible nouvelle pour les fumeurs de cannabis !" title="Terrible nouvelle pour les fumeurs de cannabis !" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/14761863-20442550.jpg?v=1497591253" alt="Terrible nouvelle pour les fumeurs de cannabis !" title="Terrible nouvelle pour les fumeurs de cannabis !"  /></a>
			 </div>
			 </div>
			 <div class="hide_module_inside right nofloat">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/14761863-20442550.jpg?v=1497591251&amp;ibox" title="Terrible nouvelle pour les fumeurs de cannabis !"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/14761863-20442550.jpg?v=1497591251" alt="Terrible nouvelle pour les fumeurs de cannabis !" title="Terrible nouvelle pour les fumeurs de cannabis !" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/14761863-20442550.jpg?v=1497591253" alt="Terrible nouvelle pour les fumeurs de cannabis !" title="Terrible nouvelle pour les fumeurs de cannabis !"  /></a>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a34460.html">Cette femme a l’air enceinte. mais ce qui se cache dans son ventre est problème !...</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a34449.html">Santé: voici pourquoi boire de l’eau glacée est dangereux!</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Le-stealthing-pratique-sexuelle-risquee-qui-se-multiplie_a34376.html">Le stealthing, pratique sexuelle risquée qui se multiplie</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/15-signes-du-cancer-que-les-gens-ignorent-jusqu-a-ce-qu-il-soit-trop-tard_a34364.html">15 signes du cancer que les gens ignorent jusqu’à ce qu’il soit trop tard</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Mesdames-attention-Voici-ce-que-le-maquillage-lourd-peut-causer-a-votre-sante_a34272.html">Mesdames attention! Voici ce que le maquillage lourd peut causer à votre santé</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Les drogues peuvent être classées comme hallucinogènes, stimulantes ou narcotiques. Elles sont addictives, extrêmement néfastes pour la santé et compromettent surtout l’avenir des consommateurs. 					 <br />
					 Avis aux fumeurs de cannabis et à leur entourage, voici ce qui vous attend !					 <br />
					 					 <br />
					 Le cannabis :					 <br />
					 					 <br />
					 Le cannabis, ou Marijuana, contient à peu près 480 composés connus dont le tétrahydrocannabinol (THC), principal constituant psychoactif. Diverses méthodes de préparation et de consommation existent, mais l’usage du cannabis se fait généralement grâce au roulage du tabac et de la drogue dans du papier à cigarette. Quelles sont donc les conséquences de son utilisation ?					 <br />
					 					 <br />
					 La consommation de cannabis et ses risques :					 <br />
					 					 <br />
					 En France, la consommation de cannabis représente 80% de la consommation de l’ensemble des drogues. On estime qu’il y a 4.6 millions de consommateurs de cette drogue illicite dont 1,4 millions de consommateurs réguliers. Manifestant un phénomène générationnel, les français sont les premiers consommateurs de cannabis à l’âge de 16 ans en Europe. 					 <br />
					 					 <br />
					 Or, cette consommation régulière et abusive entraîne des conséquences physiques importantes. Bien loin de la sensation de bien-être procurée par cette drogue, le fumeur subit un effet euphorisant et un affaiblissement de la mémoire entraînant un manque de jugement, une difficulté d’apprentissage et un manque de concentration. Une consommation de cannabis à un âge précoce engendre également des maladies psychiatriques dont la psychose et la schizophrénie. Et comme tout type de produits cancérigènes fumés, des symptômes de bronchite chronique peuvent apparaître, de même qu’une anxiété, des hallucinations et des crises d’angoisses, une fois que les effets de la drogue s’estompent. 					 <br />
					 					 <br />
					 Retentissement social d’une consommation abusive de cannabis :					 <br />
					 					 <br />
					 Au-delà des conséquences sur le corps, la consommation abusive de cannabis a un retentissement social sur la vie du consommateur. 					 <br />
					 					 <br />
					 Selon une étude américaine menée par l’Université de Californie et l’Université Duke – située en Caroline du Nord- plus une personne fume du cannabis et plus elle augmente ses risques de salaire précaire et de relations compliquées. Ces deux universités ont suivi des personnes de leur naissance jusqu’à leur 38 ans pour arriver à la conclusion que les personnes qui fument du cannabis pendant quatre jours ou plus par semaine durant plusieurs années se retrouvent dans une classe sociale inférieure à celle de leurs parents. En général, ces fumeurs réguliers bénéficient d’un travail moins prestigieux car ils sont moins qualifiés et gagnent donc moins d’argent. La majorité des drogués ont des problèmes financiers et relationnels qui empirent avec la progression de leur consommation. 					 <br />
					 					 <br />
					 Cette étude menée sur 947 participants par Magdalena Cerda de l’Université de Californie conjointement avec Avshalom Caspi et Terrie Moffit de l’Université Duke a été publiée dans la revue scientifique Clinical Psychological Science. Cette recherche a pour vocation d’être neutre, sans démarche politique ou légale. Ces chercheurs ont seulement prouvé qu’une consommation importante de cannabis sur le long terme est néfaste car elle déclenche un isolement social. 					 <br />
					 					 <br />
					 D’ailleurs, ces conséquences sociales dont l’isolement, la rupture avec l’entourage et la perte d’emploi ne varient que rarement, que ce soit pour un fumeur ayant des problèmes avec la justice ou non. Selon, une comparaison est faite entre les personnes dépendantes à l’alcool et au cannabis et les personnes dépendantes au cannabis seulement, même si un déclin important est constaté pour les deux cas, les fumeurs de cannabis ont davantage de problèmes financiers que ceux qui fument du cannabis et consomment de l’alcool. 					 <br />
					 					 <br />
					 Ne confondez pas l’addiction au cannabis avec sa consommation à des fins médicales. Dans le premier cas,  sachez que l’arrêt de cette drogue est vital pour vous. Faites-vous aider par un professionnel de la santé. 					 <br />
					 					 <br />
					 					 <br />
					 Notez également que la possession et la consommation de cannabis dans un lieu privé ou public sont strictement interdites par la loi française et l’abus d’alcool est dangereux pour la santé.					 <br />
					 					 <br />
					 santeplusmag					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 16 Juin 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Gabonlibre.com : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 56 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F80n6GR&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FTerrible-nouvelle-pour-les-fumeurs-de-cannabis-_a34616.html&amp;text=Terrible%20nouvelle%20pour%20les%20fumeurs%20de%20cannabis%20%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=34616" data-num-posts="10" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=34616&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=34616&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/13408234-19904165.jpg?v=1494738626) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a34460.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/13408234-19904165.jpg?v=1494738626) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a34460.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 14 Mai 2017 - 07:11</span>			 <a class="access" href="/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a34460.html">Cette femme a l’air enceinte. mais ce qui se cache dans son ventre est problème !...</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/13317797-19875292.jpg?v=1494536713) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a34449.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/13317797-19875292.jpg?v=1494536713) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a34449.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 12 Mai 2017 - 00:00</span>			 <a class="access" href="/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a34449.html">Santé: voici pourquoi boire de l’eau glacée est dangereux!</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Mobile_r174.html">Mobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r202.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r43.html">High -Tech </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Gabonaise_r51.html">Diaspora Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r87.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r153.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r215.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r57.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r98.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-Vecues_r245.html">Histoire Vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r152.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r249.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r20.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r100.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r95.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r99.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r225.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r102.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r271.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r227.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r128.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r155.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r166.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r262.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cuisine_r208.html">Cuisine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r209.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ado-Conseils_r223.html">Ado Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r160.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r189.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r41.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Entreprise_r145.html">Entreprise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Telecom_r238.html">Télécom</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport-Inter_r1.html">Sport Inter</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r84.html">News Showbiz</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Success-Story_r237.html">Success Story</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 10233998 -->
<div id="mod_10233998" class="mod_10233998 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://wee.com/i/tiiddw" target="_blank"> <img src="/photo/mod-10233998.png?v=1487260735" class="image" alt="https://wee.com/i/tiiddw"  /></a>
	 </div>
</div>
<div id="ecart_after_10233998" class="ecart_col2"><hr /></div>

<!-- newsletter 2742936 -->
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:240px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:240px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.gabonlibre.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2"><hr /></div>

<!-- html 16554805 -->
<div id="ecart_before_16554805" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>

<center> 
<div id="7873-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=2" ></script></div>
</center>

<center> 

</center>

<div id="ecart_after_16554805" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712824 -->
<div id="ecart_before_9712824" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712824" class="mod_9712824 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.imatin.info" target="_blank"> <img src="/photo/mod-9712824.png?v=1488090299" class="image" alt="http://www.imatin.info"  /></a>
	 </div>
</div>
<div id="ecart_after_9712824" class="ecart_col2"><hr /></div>

<!-- lien_perso 9974905 -->
<div id="ecart_before_9974905" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9974905" class="mod_9974905 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f8.html" > <img src="/photo/mod-9974905.png?v=1479135894" class="image" alt="forms/Contactez-Nous_f8.html"  /></a>
	 </div>
</div>
<div id="ecart_after_9974905" class="ecart_col2"><hr /></div>

<!-- recherche 6473537 -->
<div id="ecart_before_6473537" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2"><hr /></div>

<!-- news 6525766 -->
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html">Six présumés homosexuels en détention au tribunal de Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! </a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html">Ce que vous devez savoir sur les bienfaits de la vitamine E</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html">Jean Ping le Président élu aurait discrètement discuté avec Issoze Ngondet à Paris !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a34280.html">Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a34280.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html">Brésil :  Elle tabasse et déshabille la jeune maîtresse de son mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html">Brigitte Macron : biographie secrète de la femme d'Emmanuel Macron</a>
				 </h3>
				 <div class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html">Gabon - Education : Une marche d’élèves prévue le 13 mars</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html">Cameroun : Brenda Biya sème une terreur nocturne à Yaoundé!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a33821.html">Congo Brazzaville : Son épouse infidèle se colle à un Sénégalais, il exige 2,5 millions pour les séparer</a>
				 </h3>
				 <div class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a33821.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html">Dialogue politique d'Ali Bongo : Moussavou-King claque la porte</a>
				 </h3>
				 <div class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html">Voici comment éliminer toutes les graisse du ventre en une seule nuit !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 27/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Jean-Ping-President-elu-remobilise-ses-troupes-et-lance-un-ultimatum-a-Ali-Bongo_a34297.html">Gabon: Jean Ping Président élu   remobilise ses troupes et lance un ultimatum à Ali Bongo </a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Jean-Ping-President-elu-remobilise-ses-troupes-et-lance-un-ultimatum-a-Ali-Bongo_a34297.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html">France : Des dirigeants d’Afrique centrale financent la campagne de Marine Le Pen</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Franceville-L-ex-depute-de-Bakoumba-entre-les-mains-de-la-justice_a33996.html">Franceville : L’ex député de Bakoumba entre les mains de la justice</a>
				 </h3>
				 <div class="titre">
					 <a href="/Franceville-L-ex-depute-de-Bakoumba-entre-les-mains-de-la-justice_a33996.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-2017-Le-President-de-Republique-elu-Jean-PING-annonce-une-nouvelle-etape-du-combat-pour-le-respect-de-la-verite_a33822.html">Gabon 2017 : Le Président de République élu Jean PING annonce une nouvelle étape du combat pour le respect de la vérité des urnes de l’élection août 2016.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-2017-Le-President-de-Republique-elu-Jean-PING-annonce-une-nouvelle-etape-du-combat-pour-le-respect-de-la-verite_a33822.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">merlo zondo zondo</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html">Qui est Makao, ce colosse de 2,13 m garde de corps de Macron ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Jean-Eyeghe-Ndong-n-y-croit-pas_a34201.html">Dialogue politique d'Ali Bongo : Jean Eyeghe Ndong n’y croit pas</a>
				 </h3>
				 <div class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Jean-Eyeghe-Ndong-n-y-croit-pas_a34201.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 31/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
					 Voici pourquoi les dattes sont excellentes pour la rupture du jeûne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/06/2017 - <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1152 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14406209-20293833.jpg?v=1496777004" alt="Voici pourquoi les dattes sont excellentes pour la rupture du jeûne" title="Voici pourquoi les dattes sont excellentes pour la rupture du jeûne"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
						 Pendant Ramadan, les tables sont souvent bien garnies, avec des mets tous plus appétissants les uns...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
					 J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 01/06/2017 - <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3760 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14164926-20202886.jpg?v=1496248603" alt="J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts" title="J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
						 Les cafards sont des insectes dévastateurs dont on se passerait volontiers. Désagréables et pas...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
					 Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 19/04/2017 - <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 4708 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/12352932-19505505.jpg?v=1492581970" alt="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour" title="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
						 La star nigériane de la musique, Davido est seulement âgé de 24 ans, et est déjà plein aux as. Il...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 4142 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11444293-19107480.jpg?v=1490253023" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
					 Voici pourquoi les dattes sont excellentes pour la rupture du jeûne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/06/2017 - <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1152 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14406209-20293833.jpg?v=1496777004" alt="Voici pourquoi les dattes sont excellentes pour la rupture du jeûne" title="Voici pourquoi les dattes sont excellentes pour la rupture du jeûne"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
						 Pendant Ramadan, les tables sont souvent bien garnies, avec des mets tous plus appétissants les uns...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Voici-pourquoi-les-dattes-sont-excellentes-pour-la-rupture-du-jeune_a34586.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
					 J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 01/06/2017 - <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3760 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14164926-20202886.jpg?v=1496248603" alt="J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts" title="J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
						 Les cafards sont des insectes dévastateurs dont on se passerait volontiers. Désagréables et pas...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_10826629" class="ecart_col2"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Emancipée </span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">
					 Les bienfaits du maïs sur la santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/06/2017 - <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 713 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14639311-20390186.jpg?v=1497339988" alt="Les bienfaits du maïs sur la santé" title="Les bienfaits du maïs sur la santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">
						 Le maïs est cultivé sous les climats chauds ou tempérés du monde entier Traditionnellement, le maïs...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html">
					 VIH/SIDA : Des chiffres alarmants !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/06/2017 - <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1186 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14636824-20388934.jpg?v=1497329591" alt="VIH/SIDA : Des chiffres alarmants !" title="VIH/SIDA : Des chiffres alarmants !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html">
						 La semaine dernière, le Sénat a abrité une rencontre entre le Ministre gabonais de la Santé Léon...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chaque-nuit-avant-de-dormir-buvez-cette-boisson-elle-elimine-la-graisse-abdominale-pendant-votre-sommeil_a34582.html">
					 Chaque nuit avant de dormir, buvez cette boisson : elle élimine la graisse abdominale pendant votre sommeil
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 06/06/2017 - <a href="/Chaque-nuit-avant-de-dormir-buvez-cette-boisson-elle-elimine-la-graisse-abdominale-pendant-votre-sommeil_a34582.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2524 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chaque-nuit-avant-de-dormir-buvez-cette-boisson-elle-elimine-la-graisse-abdominale-pendant-votre-sommeil_a34582.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14356445-20274541.jpg?v=1496684249" alt="Chaque nuit avant de dormir, buvez cette boisson : elle élimine la graisse abdominale pendant votre sommeil" title="Chaque nuit avant de dormir, buvez cette boisson : elle élimine la graisse abdominale pendant votre sommeil"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chaque-nuit-avant-de-dormir-buvez-cette-boisson-elle-elimine-la-graisse-abdominale-pendant-votre-sommeil_a34582.html">
						 De toutes les graisses accumulées dans le corps, celle abdominale est sans doute la plus difficile...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/5-exercices-qui-vont-degonfler-votre-ventre-pendant-que-vous-etes-assis_a34506.html">
					 5 exercices qui vont dégonfler votre ventre pendant que vous êtes assis
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/05/2017 - <a href="/5-exercices-qui-vont-degonfler-votre-ventre-pendant-que-vous-etes-assis_a34506.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2012 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-exercices-qui-vont-degonfler-votre-ventre-pendant-que-vous-etes-assis_a34506.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/13705494-20021770.jpg?v=1495349266" alt="5 exercices qui vont dégonfler votre ventre pendant que vous êtes assis" title="5 exercices qui vont dégonfler votre ventre pendant que vous êtes assis"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-exercices-qui-vont-degonfler-votre-ventre-pendant-que-vous-etes-assis_a34506.html">
						 Difficile de vous extirper de votre chaise de bureau et filer en salle de sport après une dure...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">
					 Les bienfaits du maïs sur la santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/06/2017 - <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 713 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14639311-20390186.jpg?v=1497339988" alt="Les bienfaits du maïs sur la santé" title="Les bienfaits du maïs sur la santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">
						 Le maïs est cultivé sous les climats chauds ou tempérés du monde entier Traditionnellement, le maïs...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html">
					 VIH/SIDA : Des chiffres alarmants !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/06/2017 - <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1186 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14636824-20388934.jpg?v=1497329591" alt="VIH/SIDA : Des chiffres alarmants !" title="VIH/SIDA : Des chiffres alarmants !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/VIH-SIDA-Des-chiffres-alarmants-_a34604.html">
						 La semaine dernière, le Sénat a abrité une rencontre entre le Ministre gabonais de la Santé Léon...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2"><hr /></div>

<!-- html 6393248 -->
<div id="ecart_before_6393248" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="https://tags.clicmanager.net/iinFQ6lvpUaem" title="Bannières"></script>
</center>


<center> 
<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=14608&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>
</center>



<div id="ecart_after_6393248" class="ecart_col2"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">
					 »Le destin m’a condamné à la stérilité »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 04/06/2017 - <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2331 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14302563-20256481.jpg?v=1496562287" alt="»Le destin m’a condamné à la stérilité »" title="»Le destin m’a condamné à la stérilité »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">
						 le rêve d’Emily d’avoir des enfants un jour a été brisé à jamais… La ménopause est un coup dur pour...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html">
					 « Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/05/2017 - <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3547 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/13374485-19894928.jpg?v=1494655682" alt="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille." title="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html">
						 Cherelle Neille, est une jeune anglaise, qui se trouve dans une situation difficile. Âgée de 26...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
					 Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/03/2017 - <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 9021 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11336567-18888208.jpg?v=1489041037" alt="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)" title="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 Ce phénomène mystérieux a duré plus de 30 minutes près d'un centre commercial à Kitwe (Zambie)....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
					 Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/03/2017 - <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3471 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11283120-18781027.jpg?v=1488396392" alt="Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie" title="Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
						 Teddy, six mois, a sauvé la vie de sa mère. En 2016, le bébé refuse catégoriquement d'être allaité...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">
					 »Le destin m’a condamné à la stérilité »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 04/06/2017 - <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2331 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/14302563-20256481.jpg?v=1496562287" alt="»Le destin m’a condamné à la stérilité »" title="»Le destin m’a condamné à la stérilité »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">
						 le rêve d’Emily d’avoir des enfants un jour a été brisé à jamais… La ménopause est un coup dur pour...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html">
					 « Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/05/2017 - <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3547 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/13374485-19894928.jpg?v=1494655682" alt="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille." title="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a34457.html">
						 Cherelle Neille, est une jeune anglaise, qui se trouve dans une situation difficile. Âgée de 26...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 12112667 -->
	 


<div id="ecart_after_12112667" class="ecart_col100"><hr /></div>

<!-- html 16936673 -->
	 <script type="text/javascript" src="//tags.clickintext.net/J5Lp1AT7qAY3E" title="Site Under"></script>


<script type="text/javascript" src="//tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>


<script type="text/javascript" src="https://tags.clicmanager.net/NsWcNTXgtlRMP" title="Footer"></script>
<div id="ecart_after_16936673" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-10594027.png?v=1484641469" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - redaction@gabonlibre.com - publication (Texte + Photo ) - Tél : 06. 66.41.31.47 (whatsapp) -
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
