<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gabonlibre.com : News 7J/7" />
<meta name="keywords" content="Gabon, le Gabon, média citoyen libre , média  citoyen, média pour tous,  actualité Gabonaise, info Gabon, média pour tous, média des Gabonais, le coin des Gabonais , le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville , la voix du Gabon, la voix du peuple gabonais, tribune gabonaise, diaspora gabonaise, science / high Tech, diaspora africaine, news Afrique , insolite, confidence, les choses du pays, Gabon expression libre , Gabon média pour tous, bienvenue au Gabon, vivre au Gabon, découvrir le Gabon " />
<meta name="description" content="Le président de l’Union nationale (UN, opposition), Zacharie Myboto a décidé récemment de convoquer le conseil de discipline du parti pour statuer sur les cas de Mike Steeve Jocktane, Patrick Eyog..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Myboto-veut-radier-Mike-Jocktane-Eyogo-Edzang-et-Biko-o-Moussavou-de-son-parti_a34255.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/11913356-19375613.jpg?v=1491765636" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti" />
<meta property="og:description" content="Le président de l’Union nationale (UN, opposition), Zacharie Myboto a décidé récemment de convoquer le conseil de discipline du parti pour statuer sur les cas de Mike Steeve Jocktane, Patrick Eyogo Ezang et Marcel Biko’o Moussavou respectivement Vice-président chargé de la supervision de..." />
<meta property="og:site_name" content="Gabonlibre.com  : Gabon, le Gabon, média citoyen libre, média citoyen , info Gabon, Infos Gabon, le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville, gabon oyem, gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/11913356-19375613.jpg?v=1491765636" />
<meta property="twitter:title" content="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou d..." />
<meta property="twitter:description" content="Le président de l’Union nationale (UN, opposition), Zacharie Myboto a décidé récemment de convoquer le conseil de discipline du parti pour statuer sur les cas de Mike Steeve Jocktane, Patrick Eyog..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1491718729" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1488043837" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1488043837" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1487659304" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1487854340" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1487586369" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Oswald|verdana|arial|Dancing+Script" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Myboto-veut-radier-Mike-Jocktane-Eyogo-Edzang-et-Biko-o-Moussavou-de-son-parti_a34255.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11913356'];
var deploye4482151 = true;

function sfHover_4482151(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4482151(obj); 
				} else if (func == 'click') {
					sfHoverHide_4482151(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4482151(obj); }
		}
	);
}
function sfHoverShow_4482151(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_4482151(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye5922177 = true;

function sfHover_5922177(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5922177(obj); 
				} else if (func == 'click') {
					sfHoverHide_5922177(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5922177(obj); }
		}
	);
}
function sfHoverShow_5922177(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5922177(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var oldTop_6525766, newTop_6525766, Timer_6525766, tmp_6525766 = 0, maxwidth_6525766;
var top_max, top_min;

function newsdefil_6525766(){
	 var img_newsdefil_6525766 = window.document.getElementById('img_newsdefil_6525766');
	 if (img_newsdefil_6525766 != null){
		 if (tmp_6525766 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_6525766').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_6525766').style.visibility='visible';
			 maxwidth_6525766 = img_newsdefil_6525766.offsetTop;
			 maxwidth_6525766 += top_max;
			 tmp_6525766 = 1;
		 }
		 else{
			 maxwidth_6525766 -= 2;
		 }
		 oldTop_6525766 = window.document.getElementById('defilbox_6525766').style.top;
		 pos = oldTop_6525766.indexOf('p');
		 if (pos > 0)	{ oldTop_6525766 = oldTop_6525766.substring(0,pos)*1;}
		 else		{ oldTop_6525766 = top_min;}
		 newTop_6525766 = newTop_6525766 * 1;
		 newTop_6525766 = oldTop_6525766 - 2;
		 if (maxwidth_6525766 < top_min)	{newTop_6525766 = top_max; tmp_6525766 = 0; window.document.getElementById('defilbox_6525766').style.visibility='hidden'}
		 window.document.getElementById('defilbox_6525766').style.top = newTop_6525766 + "px";
	 }
	 Timer_6525766 = setTimeout("newsdefil_6525766()", 100)
}

window.document.onload = newsdefil_6525766();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 568.71px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 571.5px;
}

.mod_2742911 .para_19375613 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_6441652" class="mod_6441652 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633394 -->
<div id="mod_12633394" class="mod_12633394 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-12633394.png?v=1484641419" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16762746 -->
	 <div id="7873-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=1" ></script></div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,554753"><a href="/Jean-Ping-President-elu_r204.html" > <span>
 Jean Ping Président élu  
 </span>
</a></li>
 <li class="liens" data-link="rubrique,587066"><a href="/Ali-Bongo-Reelu-_r257.html" > <span>
 Ali Bongo Réélu !!!
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Revue-Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Revue-Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Revue-Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1484643620" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <div id="7873-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=15" ></script></div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1484641299" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458562 -->
<div id="ecart_before_16458562" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Myboto-veut-radier-Mike-Jocktane-Eyogo-Edzang-et-Biko-o-Moussavou-de-son-parti_a34255.html">Myboto&nbsp;veut&nbsp;radier&nbsp;Mike&nbsp;Jocktane,&nbsp;Eyogo&nbsp;Edzang&nbsp;et&nbsp;Biko’o&nbsp;Moussavou&nbsp;de&nbsp;son&nbsp;parti</a>
			<span class="date" style="margin-left:5px;">10/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/L-ex-CONASYSED-convoque-une-AG-mardi-pour-apprecier-la-situation_a34256.html">L’ex&nbsp;CONASYSED&nbsp;convoque&nbsp;une&nbsp;AG&nbsp;mardi&nbsp;pour&nbsp;apprécier&nbsp;la&nbsp;situation</a>
			<span class="date" style="margin-left:5px;">10/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Congo-Seropositive-elle-est-elue-Miss-Congo-au-Royaume-Uni-Video-et-Photos_a34254.html">Congo:&nbsp;Séropositive,&nbsp;elle&nbsp;est&nbsp;élue&nbsp;Miss&nbsp;Congo&nbsp;au&nbsp;Royaume&nbsp;Uni.&nbsp;Vidéo&nbsp;et&nbsp;Photos</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Gabon-d-Ali-Bongo-Les-enseignants-gabonais-invites-a-passer-a-la-caisse-sans-resolutions-de-fond-_a34253.html">Le&nbsp;Gabon&nbsp;d'Ali&nbsp;Bongo&nbsp;:&nbsp;Les&nbsp;enseignants&nbsp;gabonais&nbsp;invités&nbsp;à&nbsp;passer&nbsp;à&nbsp;la&nbsp;caisse&nbsp;sans&nbsp;résolutions&nbsp;de&nbsp;fond&nbsp;!</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-jour-du-seigneur-Dieu-a-de-grands-projets-pour-votre-vie_a34252.html">Le&nbsp;jour&nbsp;du&nbsp;seigneur&nbsp;:&nbsp;Dieu&nbsp;a&nbsp;de&nbsp;grands&nbsp;projets&nbsp;pour&nbsp;votre&nbsp;vie</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Un-orage-violent-fait-des-degats-materiels-importants-a-Ndende_a34251.html">Un&nbsp;orage&nbsp;violent&nbsp;fait&nbsp;des&nbsp;dégâts&nbsp;matériels&nbsp;importants&nbsp;à&nbsp;Ndendé</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/France-Votons-pour-Melenchon_a34250.html">France&nbsp;:&nbsp;Votons&nbsp;pour&nbsp;Mélenchon</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-Le-regime-refuse-de-dialoguer-avec-l-Union-europeenne-_a34248.html">Gabon&nbsp;:&nbsp;Le&nbsp;régime&nbsp;refuse&nbsp;de&nbsp;dialoguer&nbsp;avec&nbsp;l’Union&nbsp;européenne&nbsp;!</a>
			<span class="date" style="margin-left:5px;">08/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Dialogue-d-Ali-Bongo-Les-participants-grassement-remuneres-pour-y-participer-_a34249.html">Dialogue&nbsp;d’Ali&nbsp;Bongo&nbsp;:&nbsp;Les&nbsp;participants&nbsp;grassement&nbsp;rémunérés&nbsp;pour&nbsp;y&nbsp;participer&nbsp;!</a>
			<span class="date" style="margin-left:5px;">08/04/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">Ce&nbsp;jus&nbsp;va&nbsp;améliorer&nbsp;votre&nbsp;santé&nbsp;cardiaque&nbsp;rapidement</a>
			<span class="date" style="margin-left:5px;">08/04/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,311787" class=" titre first" id="menuliste_4482151_1"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_2"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_3"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_4"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_5"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_6"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_7"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_8"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_9"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre" id="menuliste_4482151_10"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Astuces</a></li>
			 <li data-link="annuaire,57810" class=" titre last" id="menuliste_4482151_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57810.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/submit/" > Publiez Ici Votre Article</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Alerte-Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Alerte Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> La Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Diaspora Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> New Mobile</a></li>
			 <li data-link="rubrique,564057" class=" titre" id="menuliste_5922177_15"><a href="/Grossesse_r227.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,564051" class=" titre last" id="menuliste_5922177_16"><a href="/Bebe-Enfant_r225.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bébé - Enfant</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Gabon-News_r133.html">Gabon News</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Revue-Politique_r6.html">Revue Politique </a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 6384342 -->
	 <center>
<script type="text/javascript" src="//tags.clickintext.net/Qp5Lf4uegPBUU" title="Classic (IAB)"></script>
</center>




<div id="ecart_after_6384342" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-34255">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="http://www.gabonlibre.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/11913356/"><img src="http://www.gabonlibre.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Myboto-veut-radier-Mike-Jocktane-Eyogo-Edzang-et-Biko-o-Moussavou-de-son-parti_a34255.html?print=1"><img src="http://www.gabonlibre.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="http://www.gabonlibre.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star11913356"></span> <span id="hint11913356">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">l'info réelle 7J/7  - Gabonlibre.com : News 7J/7 le Lundi 10 Avril 2017 à 00:00 | Lu 68 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				  Le président de l’Union nationale (UN, opposition), Zacharie Myboto a décidé récemment de convoquer le conseil de discipline du parti pour statuer sur les cas de Mike Steeve Jocktane, Patrick Eyogo Ezang et Marcel Biko’o Moussavou respectivement Vice-président chargé de la supervision des Secteurs Santé, Travail et Emploi ; Trésorier général et militant ancien Coordonnateur adjoint du Mouvement national des jeunes.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19375613 resize" style="">
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Dialogue-d-Ali-Bongo-Les-participants-grassement-remuneres-pour-y-participer-_a34249.html">Dialogue d’Ali Bongo : Les participants grassement rémunérés pour y participer !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Dialogue-national-d-Ali-Bongo-les-pygmees-reclament-des-postes-dans-les-ministeres_a34245.html">Dialogue national d'Ali Bongo : les pygmées réclament des postes dans les ministères</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Dialogue-politique-gabonais-La-phase-citoyenne-rallongee-de-4-jours-_a34231.html">Dialogue politique gabonais : La phase citoyenne rallongée de 4 jours !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html">Dialogue politique d'Ali Bongo : Moussavou-King claque la porte</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-L-agenda-de-sortie-de-crise-version-UPG_a34213.html">Gabon : L’agenda de sortie de crise version UPG</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/11913356-19375613.jpg?v=1491765636&amp;ibox" title="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/11913356-19375613.jpg?v=1491765636" alt="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti" title="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/11913356-19375613.jpg?v=1491765639" alt="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti" title="Myboto veut radier Mike Jocktane, Eyogo Edzang et Biko’o Moussavou de son parti"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Ces cadres et militants sont accusés de trahison pour avoir accepté de participer au dialogue national convoqué par le président Ali Bongo Ondimba alors que le parti avait catégoriquement rejeté l’offre d’y prendre part.					 <br />
					 					 <br />
					 L’Union nationale considère qu’il s’agit, pour ces militants et cadres d’un « acte d’indiscipline portant atteinte à la cohésion du parti ».					 <br />
					 					 <br />
					 Le communiqué transmis à Gabonactu.com ne précise cependant pas la date de la convocation de ce conseil.					 <br />
					 					 <br />
					 « Le Bureau National interpelle tous les militants du parti à la bonne lecture et au respect des dispositions des Statuts et du Règlement Intérieur notamment le préambule, les articles 4, 6, 15 et 37 de nos Statuts. La force et la cohésion du parti sont au prix du respect des textes auxquels tous, nous avons consenti en adhérant à l’Union Nationale. Il ne saurait en être autrement », précise le communiqué.					 <br />
					 					 <br />
					 Zacharie Myboto soupçonne le pouvoir de vouloir torpiller son parti créé en janvier 2010 pour imposer l’alternance au pouvoir au Gabon.					 <br />
					 					 <br />
					 Antoine Relaxe					 <br />
					 avec gabonactu					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Lundi 10 Avril 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Gabonlibre.com : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 68 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FNo98Vq&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FMyboto-veut-radier-Mike-Jocktane-Eyogo-Edzang-et-Biko-o-Moussavou-de-son-parti_a34255.html&amp;text=Myboto%20veut%20radier%20Mike%20Jocktane%2C%20Eyogo%20Edzang%20et%20Biko%E2%80%99o%20Moussavou%20de%20son%20parti&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=34255" data-num-posts="10" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=34255&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=34255&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/11846337-19361531.jpg?v=1491635696) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Dialogue-d-Ali-Bongo-Les-participants-grassement-remuneres-pour-y-participer-_a34249.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/11846337-19361531.jpg?v=1491635696) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Dialogue-d-Ali-Bongo-Les-participants-grassement-remuneres-pour-y-participer-_a34249.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 8 Avril 2017 - 09:11</span>			 <a class="access" href="/Dialogue-d-Ali-Bongo-Les-participants-grassement-remuneres-pour-y-participer-_a34249.html">Dialogue d’Ali Bongo : Les participants grassement rémunérés pour y participer !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/11832090-19358963.jpg?v=1491604353) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Dialogue-national-d-Ali-Bongo-les-pygmees-reclament-des-postes-dans-les-ministeres_a34245.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/11832090-19358963.jpg?v=1491604352) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Dialogue-national-d-Ali-Bongo-les-pygmees-reclament-des-postes-dans-les-ministeres_a34245.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 8 Avril 2017 - 00:32</span>			 <a class="access" href="/Dialogue-national-d-Ali-Bongo-les-pygmees-reclament-des-postes-dans-les-ministeres_a34245.html">Dialogue national d'Ali Bongo : les pygmées réclament des postes dans les ministères</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Jean-Ping-President-elu_r204.html">Jean Ping Président élu  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ali-Bongo-Reelu-_r257.html">Ali Bongo Réélu !!!</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Resistance-Gabonaise_r159.html">La Résistance Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-du-Gabon_r14.html">Histoire du Gabon</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MCG_r143.html">MCG</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Politique_r6.html">Revue Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Economie_r11.html">Revue Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Societe_r10.html">Revue Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe-Civile_r63.html">Société Civile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MDFC_r200.html">MDFC</a>
			 <span class="access"> | </span>
			 <a class="access" href="/CAPPO_r176.html">CAPPO</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Collabos_r195.html">Les Collabos</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r197.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-syndicats-Greve_r274.html">Les syndicats / Grève</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r12.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r234.html">Interpellation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Infos-Plus_r242.html">Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Education-Nationale_r21.html">Education Nationale</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabon-Diplomatie_r229.html">Gabon - Diplomatie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenement_r44.html">Culture / Evènement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Vie-Etudiante_r33.html">Vie Etudiante</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Journaux_r250.html">Journaux </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interview_r162.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Justice--Affaire-a-Suivre_r110.html">Justice ! Affaire à Suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabon-Debat_r236.html">Gabon Débat</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r201.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Estuaire_r138.html">Estuaire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Woleu-Ntem_r130.html">Woleu Ntem </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ogooue-Maritime_r129.html">Ogooué Maritime</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Haut-Ogooue_r131.html">Haut Ogooué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ngounie_r132.html">Ngounié</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Moyen-Ogooue_r134.html">Moyen Ogooué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ogooue-Lolo_r135.html">Ogooué Lolo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ogooue-Ivindo_r136.html">Ogooué Ivindo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nyanga_r137.html">Nyanga</a>
			 <span class="access"> | </span>
			 <a class="access" href="/GabonlibreTV_r29.html">GabonlibreTV</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Presidentielle-2009_r16.html"> Présidentielle 2009</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabonlibre-com_r30.html">Gabonlibre.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/H-Andre-Mba-Obame_r224.html">H. André Mba Obame</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 2742936 -->
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:240px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:240px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.gabonlibre.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2"><hr /></div>

<!-- lien_perso 7804630 -->
<div id="ecart_before_7804630" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7804630" class="mod_7804630 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.onalex.com/Qui-sommes-nous_a22.html" target="_blank"> <img src="/photo/mod-7804630.png?v=1489335594" class="image" alt="http://www.onalex.com/Qui-sommes-nous_a22.html"  /></a>
	 </div>
</div>
<div id="ecart_after_7804630" class="ecart_col2"><hr /></div>

<!-- html 16554805 -->
<div id="ecart_before_16554805" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<a href="http://minute-auto.fr/">Comparatif assurance auto</a>
</center>


<!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>

<div id="ecart_after_16554805" class="ecart_col2"><hr /></div>

<!-- lien_perso 10233998 -->
<div id="ecart_before_10233998" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10233998" class="mod_10233998 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://wee.com/i/ux8gd5" target="_blank"> <img src="/photo/mod-10233998.png?v=1487260735" class="image" alt="https://wee.com/i/ux8gd5"  /></a>
	 </div>
</div>
<div id="ecart_after_10233998" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712824 -->
<div id="ecart_before_9712824" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712824" class="mod_9712824 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.imatin.info" target="_blank"> <img src="/photo/mod-9712824.png?v=1488090299" class="image" alt="http://www.imatin.info"  /></a>
	 </div>
</div>
<div id="ecart_after_9712824" class="ecart_col2"><hr /></div>

<!-- lien_perso 9974905 -->
<div id="ecart_before_9974905" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9974905" class="mod_9974905 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f8.html" > <img src="/photo/mod-9974905.png?v=1479135894" class="image" alt="forms/Contactez-Nous_f8.html"  /></a>
	 </div>
</div>
<div id="ecart_after_9974905" class="ecart_col2"><hr /></div>

<!-- recherche 6473537 -->
<div id="ecart_before_6473537" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949115 -->
<div id="ecart_before_9949115" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949115" class="mod_9949115 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.lisaoliv.1.1tpe.net" target="_blank"> <img src="/photo/mod-9949115.png?v=1477047714" class="image" alt="http://go.onalex.lisaoliv.1.1tpe.net"  /></a>
	 </div>
</div>
<div id="ecart_after_9949115" class="ecart_col2"><hr /></div>

<!-- news 6525766 -->
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/La-resistance-de-la-diaspora-Gabonaise-irrite-Ali-Bongo-au-plus-haut-point_a33198.html">La résistance de la diaspora Gabonaise irrite Ali Bongo au plus haut point</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-resistance-de-la-diaspora-Gabonaise-irrite-Ali-Bongo-au-plus-haut-point_a33198.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html">Six présumés homosexuels en détention au tribunal de Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Etat-voyou-Les-grevistes-en-garde-a-vue-suite-a-une-greve-illimitee-dans-une-compagnie-petroliere_a33171.html">Gabon - Etat voyou : Les grévistes en garde à vue, suite à une grève illimitée dans une compagnie pétrolière</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Etat-voyou-Les-grevistes-en-garde-a-vue-suite-a-une-greve-illimitee-dans-une-compagnie-petroliere_a33171.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Arrestation-de-plus-de-50-jeunes-a-Franceville_a33348.html">Gabon : Arrestation de plus de 50 jeunes à Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Arrestation-de-plus-de-50-jeunes-a-Franceville_a33348.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Manuel-Valls-declare-la-guerre-a-la-diaspora-Gabonaise-en-France_a33236.html">Manuel Valls déclare la guerre à la diaspora Gabonaise en France</a>
				 </h3>
				 <div class="titre">
					 <a href="/Manuel-Valls-declare-la-guerre-a-la-diaspora-Gabonaise-en-France_a33236.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 31/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html">Ce que vous devez savoir sur les bienfaits de la vitamine E</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html">Jean Ping le Président élu aurait discrètement discuté avec Issoze Ngondet à Paris !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html">Brésil :  Elle tabasse et déshabille la jeune maîtresse de son mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-La-vehemente-homelie-d-un-pretre-catholique-contre-Ali-Bongo-l-imposteur-_a33183.html">Gabon : La véhémente homélie d’un prêtre catholique contre Ali Bongo (l'imposteur !)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-La-vehemente-homelie-d-un-pretre-catholique-contre-Ali-Bongo-l-imposteur-_a33183.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 22/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html">Gabon - Education : Une marche d’élèves prévue le 13 mars</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! </a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html">Cameroun : Brenda Biya sème une terreur nocturne à Yaoundé!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/USA-Des-Gabonais-font-irruption-dans-le-luxueux-5-etoiles-des-Mborantsuo-a-Washington-video_a33351.html">USA : Des Gabonais font irruption dans le luxueux 5 étoiles des Mborantsuo à Washington (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/USA-Des-Gabonais-font-irruption-dans-le-luxueux-5-etoiles-des-Mborantsuo-a-Washington-video_a33351.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html">Dialogue politique d'Ali Bongo : Moussavou-King claque la porte</a>
				 </h3>
				 <div class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Jean-Ping-President-elu-du-Gabon-recu-par-les-autorites-francaises-au-Quai-d-Orsay_a33360.html">France  : Jean Ping Président élu du Gabon reçu par les autorités françaises au Quai d’Orsay</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Jean-Ping-President-elu-du-Gabon-recu-par-les-autorites-francaises-au-Quai-d-Orsay_a33360.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 22/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Presidentielle-au-Gabon-selon-l-UE-l-integrite-du-resultat-mise-en-question-Ali-Bongo-n-a-pas-ete-reelu_a33467.html">Présidentielle au Gabon: selon l’UE, l’intégrité du résultat «mise en question» Ali Bongo n'a pas été réélu</a>
				 </h3>
				 <div class="titre">
					 <a href="/Presidentielle-au-Gabon-selon-l-UE-l-integrite-du-resultat-mise-en-question-Ali-Bongo-n-a-pas-ete-reelu_a33467.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/M-VALLS-donne-une-lecon-de-morale-politique-aux-Gabonais-et-desavoue-Ali-Bongo_a33237.html">M. VALLS donne une leçon de morale politique aux Gabonais  et désavoue Ali Bongo </a>
				 </h3>
				 <div class="titre">
					 <a href="/M-VALLS-donne-une-lecon-de-morale-politique-aux-Gabonais-et-desavoue-Ali-Bongo_a33237.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 31/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-USA-Les-elections-truquees-ne-sont-pas-un-sujet-d-amusement_a33199.html">Gabon - USA: Les élections «truquées» ne sont pas un sujet d’amusement</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-USA-Les-elections-truquees-ne-sont-pas-un-sujet-d-amusement_a33199.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 25/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Presidentielle-Gabon-sous-l-empire-Bongo-Le-rapport-accablant-des-experts-de-l-Union-Africaine_a33343.html">Présidentielle-Gabon sous l'empire Bongo : Le rapport accablant des experts de l’Union Africaine</a>
				 </h3>
				 <div class="titre">
					 <a href="/Presidentielle-Gabon-sous-l-empire-Bongo-Le-rapport-accablant-des-experts-de-l-Union-Africaine_a33343.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-La-seule-condition-pour-qu-un-dialogue-ait-lieu-avec-Ali-c-est-de-reconnaitre-sa-defaite-et-partir_a33197.html">Gabon : La seule condition pour qu'un dialogue ait lieu avec Ali c'est de reconnaître sa défaite et partir</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-La-seule-condition-pour-qu-un-dialogue-ait-lieu-avec-Ali-c-est-de-reconnaitre-sa-defaite-et-partir_a33197.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1963 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11444293-19107480.jpg?v=1490253023" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
					 Entrepreneuriat : A 25 ans, Corinne crée son entreprise en récoltant plus de 2 millions de francs cfa sur internet
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 18/03/2017 - <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1889 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11406393-19030682.jpg?v=1489777591" alt="Entrepreneuriat : A 25 ans, Corinne crée son entreprise en récoltant plus de 2 millions de francs cfa sur internet" title="Entrepreneuriat : A 25 ans, Corinne crée son entreprise en récoltant plus de 2 millions de francs cfa sur internet"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
						 Corinne Katché est une working Girl, une bloggeuse et une entrepreneure. Corinne, 25 ans, d’origine...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1963 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11444293-19107480.jpg?v=1490253023" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
					 Entrepreneuriat : A 25 ans, Corinne crée son entreprise en récoltant plus de 2 millions de francs cfa sur internet
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 18/03/2017 - <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1889 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11406393-19030682.jpg?v=1489777591" alt="Entrepreneuriat : A 25 ans, Corinne crée son entreprise en récoltant plus de 2 millions de francs cfa sur internet" title="Entrepreneuriat : A 25 ans, Corinne crée son entreprise en récoltant plus de 2 millions de francs cfa sur internet"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
						 Corinne Katché est une working Girl, une bloggeuse et une entrepreneure. Corinne, 25 ans, d’origine...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Entrepreneuriat-A-25-ans-Corinne-cree-son-entreprise-en-recoltant-plus-de-2-millions-de-francs-cfa-sur-internet_a34108.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a33906.html">
					 Comment ne Plus Perdre aux Courses ! TOP méthode pour 5 €
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 15/02/2017 - <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a33906.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1597 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a33906.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11186494-18586586.jpg?v=1487157348" alt="Comment ne Plus Perdre aux Courses ! TOP méthode pour 5 €" title="Comment ne Plus Perdre aux Courses ! TOP méthode pour 5 €"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a33906.html">
						 Que du Simple et du Vrai... Le pari est fait à masse égale : Toujours la même mise par cheval, sans...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a33906.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">
					 Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 14/02/2017| Lu 7030 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/9387606-15031801.jpg?v=1487261445" alt="Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! " title="Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">
						 Demandez votre carte de fidélité mondiale, elle est gratuite, il vous suffit de remplir le...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_10826629" class="ecart_col2"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Emancipée </span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">
					 Ce jus va améliorer votre santé cardiaque rapidement
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 08/04/2017 - <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 574 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11834510-19359308.jpg?v=1491606794" alt="Ce jus va améliorer votre santé cardiaque rapidement" title="Ce jus va améliorer votre santé cardiaque rapidement"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">
						 Les raisins sont des fruits excellents pour la santé et qui sont utilisés dans plusieurs remèdes....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html">
					 Comment j'ai fait baisser ma pression artérielle naturellement.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/04/2017 - <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 740 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11703328-19319547.jpg?v=1491414108" alt="Comment j'ai fait baisser ma pression artérielle naturellement." title="Comment j'ai fait baisser ma pression artérielle naturellement."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html">
						 L'hypertension est le symptôme que votre état de santé général n'est pas bon.Elle n'en est pas la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">
					 Ce jus va améliorer votre santé cardiaque rapidement
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 08/04/2017 - <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 574 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11834510-19359308.jpg?v=1491606794" alt="Ce jus va améliorer votre santé cardiaque rapidement" title="Ce jus va améliorer votre santé cardiaque rapidement"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a34247.html">
						 Les raisins sont des fruits excellents pour la santé et qui sont utilisés dans plusieurs remèdes....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html">
					 Voici comment éliminer toutes les graisse du ventre en une seule nuit !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 27/03/2017 - <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 4893 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11472419-19163430.jpg?v=1490617106" alt="Voici comment éliminer toutes les graisse du ventre en une seule nuit !" title="Voici comment éliminer toutes les graisse du ventre en une seule nuit !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html">
						 Le soi-disant régime «d’urgence», c’est un plan alimentaire avec une efficacité incroyablement...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html">
					 Comment j'ai fait baisser ma pression artérielle naturellement.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/04/2017 - <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 740 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11703328-19319547.jpg?v=1491414108" alt="Comment j'ai fait baisser ma pression artérielle naturellement." title="Comment j'ai fait baisser ma pression artérielle naturellement."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-j-ai-fait-baisser-ma-pression-arterielle-naturellement_a34232.html">
						 L'hypertension est le symptôme que votre état de santé général n'est pas bon.Elle n'en est pas la...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Boire-de-l-alcool-moderement-pas-necessairement-bon-pour-la-sante_a34164.html">
					 Boire de l'alcool modérément, pas nécessairement bon pour la santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 26/03/2017 - <a href="/Boire-de-l-alcool-moderement-pas-necessairement-bon-pour-la-sante_a34164.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1774 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Boire-de-l-alcool-moderement-pas-necessairement-bon-pour-la-sante_a34164.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11464175-19148678.jpg?v=1490511558" alt="Boire de l'alcool modérément, pas nécessairement bon pour la santé" title="Boire de l'alcool modérément, pas nécessairement bon pour la santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Boire-de-l-alcool-moderement-pas-necessairement-bon-pour-la-sante_a34164.html">
						 Bien que de nombreuses études aient loué les avantages d'une consommation d'alcool modérée, allant...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2"><hr /></div>

<!-- html 6393248 -->
<div id="ecart_before_6393248" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="https://tags.clicmanager.net/iinFQ6lvpUaem" title="Bannières"></script>
</center>


<center> 
<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=14608&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>
</center>



<div id="ecart_after_6393248" class="ecart_col2"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ma-belle-soeur-me-drague_a34098.html">
					 Ma belle sœur me drague``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 17/03/2017 - <a href="/Ma-belle-soeur-me-drague_a34098.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2381 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-belle-soeur-me-drague_a34098.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11397245-19012389.jpg?v=1489679380" alt="Ma belle sœur me drague``" title="Ma belle sœur me drague``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-belle-soeur-me-drague_a34098.html">
						 Bonjour , Je sors avec M depuis maintenant 1 an et j'ai un sérieux problème avec ma belle soeur....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
					 Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/03/2017 - <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 5244 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11336567-18888208.jpg?v=1489041037" alt="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)" title="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 Ce phénomène mystérieux a duré plus de 30 minutes près d'un centre commercial à Kitwe (Zambie)....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
					 Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/03/2017 - <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 5244 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11336567-18888208.jpg?v=1489041037" alt="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)" title="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 Ce phénomène mystérieux a duré plus de 30 minutes près d'un centre commercial à Kitwe (Zambie)....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
					 Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/03/2017 - <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1745 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11283120-18781027.jpg?v=1488396392" alt="Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie" title="Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
						 Teddy, six mois, a sauvé la vie de sa mère. En 2016, le bébé refuse catégoriquement d'être allaité...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ma-belle-soeur-me-drague_a34098.html">
					 Ma belle sœur me drague``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 17/03/2017 - <a href="/Ma-belle-soeur-me-drague_a34098.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2381 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-belle-soeur-me-drague_a34098.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11397245-19012389.jpg?v=1489679380" alt="Ma belle sœur me drague``" title="Ma belle sœur me drague``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-belle-soeur-me-drague_a34098.html">
						 Bonjour , Je sors avec M depuis maintenant 1 an et j'ai un sérieux problème avec ma belle soeur....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mon-couple-bat-de-laile-parce-que-je-gagne-plus_a33873.html">
					 ``Mon couple bat de l`aile parce que je gagne plus``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 11/02/2017 - <a href="/Mon-couple-bat-de-laile-parce-que-je-gagne-plus_a33873.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2436 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mon-couple-bat-de-laile-parce-que-je-gagne-plus_a33873.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11157381-18528910.jpg?v=1486757187" alt="``Mon couple bat de l`aile parce que je gagne plus``" title="``Mon couple bat de l`aile parce que je gagne plus``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mon-couple-bat-de-laile-parce-que-je-gagne-plus_a33873.html">
						 Je vis un moment très difficile mon foyer depuis le début de cette année. J'ai eu une promotion...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 12112667 -->
	 <script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=14608&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>


<div class="adleave67995370" adleave-slot="ADLEAVE-LxB-14608-1"></div>
<script>(adleave67995370 = window.adleave67995370 || []).push({});</script>




<div id="ecart_after_12112667" class="ecart_col100"><hr /></div>

<!-- html 16936673 -->
<div id="ecart_before_16936673" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="SC_TBlock_284726" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "284726",
    domain : "n.ads2-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


<script type="text/javascript" src="//tags.clickintext.net/J5Lp1AT7qAY3E" title="Site Under"></script>


<script type="text/javascript" src="//tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>
<div id="ecart_after_16936673" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-10594027.png?v=1484641469" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - redaction@gabonlibre.com - publication (Texte + Photo ) - Tél : 06. 66.41.31.47 (whatsapp) -
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>



		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
