
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gabonlibre.com : News 7J/7" />
<meta name="keywords" content="info juste & utile, Gabon, le Gabon, média citoyen libre , média  citoyen, média pour tous,  actualité Gabonaise, info Gabon, média pour tous, média des Gabonais, le coin des Gabonais , le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville , la voix du Gabon, la voix du peuple gabonais, tribune gabonaise, diaspora gabonaise, science / high Tech, diaspora africaine, news Afrique , insolite, confidence, les choses du pays, Gabon expression libre , Gabon média pour tous, bienvenue au Gabon, vivre au Gabon, découvrir le Gabon " />
<meta name="description" content="La datte est ce petit fruit exotique qui provient des palmiers-dattiers, il peut être consommé frais ou séché. Il est petit par sa taille et grand par ses apports nutritionnels et énergétiques. C’es..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/15630740-20828804.jpg?v=1499838530" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" />
<meta property="og:description" content="La datte est ce petit fruit exotique qui provient des palmiers-dattiers, il peut être consommé frais ou séché. Il est petit par sa taille et grand par ses apports nutritionnels et énergétiques. C’est en effet, une source incroyable d’énergie, de nutriments, de vitamines, de minéraux et..." />
<meta property="og:site_name" content="Gabonlibre.com  : info juste &amp; utile, Gabon, le Gabon, média citoyen libre, média citoyen , info Gabon, Infos Gabon, le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville, gabon oyem, gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/15630740-20828804.jpg?v=1499838530" />
<meta property="twitter:title" content="Les scientifiques l’ont confirmé : ceci est le meilleur aliment a..." />
<meta property="twitter:description" content="La datte est ce petit fruit exotique qui provient des palmiers-dattiers, il peut être consommé frais ou séché. Il est petit par sa taille et grand par ses apports nutritionnels et énergétiques. C’es..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1499779939" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1488043837" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1497951783" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1488043837" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1487659304" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1487854340" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1487586369" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Oswald|verdana|arial|Dancing+Script" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '15630740'];
var deploye4482151 = true;

function sfHover_4482151(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4482151(obj); 
				} else if (func == 'click') {
					sfHoverHide_4482151(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4482151(obj); }
		}
	);
}
function sfHoverShow_4482151(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_4482151(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye5922177 = true;

function sfHover_5922177(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5922177(obj); 
				} else if (func == 'click') {
					sfHoverHide_5922177(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5922177(obj); }
		}
	);
}
function sfHoverShow_5922177(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5922177(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var oldTop_6525766, newTop_6525766, Timer_6525766, tmp_6525766 = 0, maxwidth_6525766;
var top_max, top_min;

function newsdefil_6525766(){
	 var img_newsdefil_6525766 = window.document.getElementById('img_newsdefil_6525766');
	 if (img_newsdefil_6525766 != null){
		 if (tmp_6525766 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_6525766').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_6525766').style.visibility='visible';
			 maxwidth_6525766 = img_newsdefil_6525766.offsetTop;
			 maxwidth_6525766 += top_max;
			 tmp_6525766 = 1;
		 }
		 else{
			 maxwidth_6525766 -= 2;
		 }
		 oldTop_6525766 = window.document.getElementById('defilbox_6525766').style.top;
		 pos = oldTop_6525766.indexOf('p');
		 if (pos > 0)	{ oldTop_6525766 = oldTop_6525766.substring(0,pos)*1;}
		 else		{ oldTop_6525766 = top_min;}
		 newTop_6525766 = newTop_6525766 * 1;
		 newTop_6525766 = oldTop_6525766 - 2;
		 if (maxwidth_6525766 < top_min)	{newTop_6525766 = top_max; tmp_6525766 = 0; window.document.getElementById('defilbox_6525766').style.visibility='hidden'}
		 window.document.getElementById('defilbox_6525766').style.top = newTop_6525766 + "px";
	 }
	 Timer_6525766 = setTimeout("newsdefil_6525766()", 100)
}

window.document.onload = newsdefil_6525766();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 568.71px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 571.5px;
}

.mod_2742911 .para_20828804 .photo {
	 position: relative;
}

.hide_photo { display: none !important;}
</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_6441652" class="mod_6441652 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633394 -->
<div id="mod_12633394" class="mod_12633394 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-12633394.png?v=1484641419" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16762746 -->
	 <div id="7873-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=1" ></script></div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,554753"><a href="/Voyages_r204.html" > <span>
 Jean Ping Président élu  
 </span>
</a></li>
 <li class="liens" data-link="rubrique,587066"><a href="/Vide_r257.html" > <span>
 Ali Bongo Réélu !!!
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1484643620" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <div id="7873-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=15" ></script></div>



</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1484641299" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458562 -->
<div id="ecart_before_16458562" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="7873-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">Les&nbsp;scientifiques&nbsp;l’ont&nbsp;confirmé&nbsp;:&nbsp;ceci&nbsp;est&nbsp;le&nbsp;meilleur&nbsp;aliment&nbsp;au&nbsp;monde&nbsp;contre&nbsp;les&nbsp;attaques&nbsp;cardiaques,&nbsp;l’hypertension,&nbsp;le&nbsp;cholestérol&nbsp;et&nbsp;les&nbsp;AVC</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Retour-d-Ali-Bongo-au-Gabon-Une-nouvelle-mobilisation-mensongere_a34770.html">Retour&nbsp;d’Ali&nbsp;Bongo&nbsp;au&nbsp;Gabon&nbsp;:&nbsp;Une&nbsp;nouvelle&nbsp;mobilisation&nbsp;mensongère</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Santullo-a-Bongo-je-vous-mettrai-a-genoux-si-vous-ne-me-payez-pas_a34769.html">Santullo&nbsp;à&nbsp;Bongo&nbsp;:&nbsp;«je&nbsp;vous&nbsp;mettrai&nbsp;à&nbsp;genoux&nbsp;si&nbsp;vous&nbsp;ne&nbsp;me&nbsp;payez&nbsp;pas»</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Complement-d-enquete-sur-France-2-Ali-Bongo-livre-par-ses-amis-et-Dumont-Beghi_a34768.html">Complément&nbsp;d’enquête&nbsp;sur&nbsp;France&nbsp;2&nbsp;:&nbsp;Ali&nbsp;Bongo&nbsp;«livré»&nbsp;par&nbsp;ses&nbsp;amis&nbsp;et&nbsp;Dumont&nbsp;Beghi&nbsp;?</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-entre-mafia-et-rackets-policieres--le-commandement-en-chef-et-l-inspection-de-la-policecomplices_a34767.html">Gabon&nbsp;:&nbsp;entre&nbsp;mafia&nbsp;et&nbsp;rackets&nbsp;policières&nbsp;,&nbsp;le&nbsp;commandement&nbsp;en&nbsp;chef&nbsp;et&nbsp;l'inspection&nbsp;de&nbsp;la&nbsp;police,complices&nbsp;?&nbsp;</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Pomme-un-aliment-minceur-anti-cholesterol_a34761.html">Pomme&nbsp;:&nbsp;un&nbsp;aliment&nbsp;minceur&nbsp;anti-cholestérol</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Macron-pointe-les-7-a-8-enfants-par-femme-en-Afrique-un-raccourci-qui-passe-mal_a34765.html">Macron&nbsp;pointe&nbsp;les&nbsp;"7&nbsp;à&nbsp;8&nbsp;enfants&nbsp;par&nbsp;femme"&nbsp;en&nbsp;Afrique&nbsp;:&nbsp;un&nbsp;raccourci&nbsp;qui&nbsp;passe&nbsp;mal</a>
			<span class="date" style="margin-left:5px;">12/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Affaire-plan-Marshall-pour-le-continent-africain-Merkel-decaisse-300-millions-d-euros-le-derapage-de-Macron_a34764.html">Affaire&nbsp;plan&nbsp;Marshall&nbsp;pour&nbsp;le&nbsp;continent&nbsp;africain:&nbsp;Merkel&nbsp;décaisse&nbsp;300&nbsp;millions&nbsp;d’euros,&nbsp;le&nbsp;dérapage&nbsp;de&nbsp;Macron</a>
			<span class="date" style="margin-left:5px;">11/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-De-retour-de-Cuba-Ali-Bongo-accueilli-par-des-centaines-de-partisans-remuneres_a34763.html">Gabon&nbsp;:&nbsp;De&nbsp;retour&nbsp;de&nbsp;Cuba,&nbsp;Ali&nbsp;Bongo&nbsp;accueilli&nbsp;par&nbsp;des&nbsp;centaines&nbsp;de&nbsp;partisans&nbsp;rémunérés</a>
			<span class="date" style="margin-left:5px;">11/07/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/La-frequence-a-laquelle-il-faut-vraiment-changer-ses-draps_a34762.html">La&nbsp;fréquence&nbsp;à&nbsp;laquelle&nbsp;il&nbsp;faut&nbsp;vraiment&nbsp;changer&nbsp;ses&nbsp;draps</a>
			<span class="date" style="margin-left:5px;">11/07/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,311787" class=" titre first" id="menuliste_4482151_1"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_2"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_3"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_4"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_5"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_6"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_7"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_8"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_9"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre" id="menuliste_4482151_10"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Astuces</a></li>
			 <li data-link="annuaire,57810" class=" titre last" id="menuliste_4482151_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57810.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/submit/" > Publiez Ici Votre Article</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Alerte-Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Alerte Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> La Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Diaspora Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> New Mobile</a></li>
			 <li data-link="rubrique,564057" class=" titre" id="menuliste_5922177_15"><a href="/Grossesse_r227.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,564051" class=" titre last" id="menuliste_5922177_16"><a href="/Bebe-Enfant_r225.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bébé - Enfant</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r144.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Sante_r20.html">Santé</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 6384342 -->
	 <center>
<script type="text/javascript" src="//tags.clickintext.net/Qp5Lf4uegPBUU" title="Classic (IAB)"></script>

<script type="text/javascript" src="http://www.pubovore.com/16408-468x60.js"></script>

</center>





<div id="ecart_after_6384342" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-34771">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="http://www.gabonlibre.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/15630740/"><img src="http://www.gabonlibre.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html?print=1"><img src="http://www.gabonlibre.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="http://www.gabonlibre.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star15630740"></span> <span id="hint15630740">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">l'info réelle 7J/7  - Gabonlibre.com : News 7J/7 le Mercredi 12 Juillet 2017 à 07:44 | Lu 18 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La datte est ce petit fruit exotique qui provient des palmiers-dattiers, il peut être consommé frais ou séché. Il est petit par sa taille et grand par ses apports nutritionnels et énergétiques. C’est en effet, une source incroyable d’énergie, de nutriments, de vitamines, de minéraux et d’oligo-éléments.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20828804 resize" style="">
			 <div class="hide_photo">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/15630740-20828804.jpg?v=1499838530&amp;ibox" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/15630740-20828804.jpg?v=1499838530" alt="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/15630740-20828804.jpg?v=1499838532" alt="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC"  /></a>
			 </div>
			 </div>
			 <div class="hide_module_inside right nofloat">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/15630740-20828804.jpg?v=1499838530&amp;ibox" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/15630740-20828804.jpg?v=1499838530" alt="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/15630740-20828804.jpg?v=1499838532" alt="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC"  /></a>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html">Cet aliment va guérir vos hémorroïdes en 24 heures !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Faites-du-bien-a-votre-organisme-en-consommant-de-la-menthe-_a34669.html">Faites du bien à votre organisme en consommant de la menthe !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/13-raisons-scientifiques-qui-prouvent-que-les-petits-seins-sont-les-meilleurs_a34656.html">13 raisons scientifiques qui prouvent que les petits seins sont les meilleurs</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Fertilite- Les-femmes-doivent-pouvoir-conserver-leurs-ovules _a34648.html">Fertilité : « Les femmes doivent pouvoir conserver leurs ovules »</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Les-bienfaits-du-mais-sur-la-sante_a34606.html">Les bienfaits du maïs sur la santé</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 La riche composition des dattes intervient dans l’atténuation de nombreuses complications médicales telles que les attaques cardiaques, le cholestérol, l’hypertension et l’AVC. Sa contenance en fibres, quant à elle, améliore la digestion. 					 <br />
					 					 <br />
					 					 <br />
					 Voici 8 bonnes raisons pour intégrer régulièrement la datte à votre alimentation et assainir vos habitudes alimentaires :					 <br />
					 					 <br />
					 Les dattes sont riches en fer					 <br />
					 					 <br />
					 Les dattes contiennent un taux élevé de fer, qui est particulièrement important pour les individus qui souffrent d’anémie, ainsi que les enfants et les femmes enceintes. Si on consomme 100 grammes de dattes chaque jour, sachant que cette quantité contient 2.7mg de fer on couvre 19 % de notre apport nutritionnel quotidien nécessaire en fer. Le fer rentre dans la composition des hémoglobines qui sont présentent dans les globules rouges, ainsi que dans la constitution de la myoglobine qui stocke l’oxygène dans les muscles. 					 <br />
					 					 <br />
					 Les dattes préviennent le relâchement des intestins					 <br />
					 					 <br />
					 Les dattes sont riches en potassium, un minéral fondamental qui prévient le relâchement des intestins en préservant la flore intestinale, contrôlant ainsi les micro-organismes vivant dans les intestins et augmentant les bactéries utiles dans la voie intestinale.					 <br />
					 					 <br />
					 Les dattes réduisent la constipation					 <br />
					 					 <br />
					 Pour lutter contre les troubles digestifs et renforcer les intestins, les dattes sont un excellent aliment anti-constipation, que ce soit la ponctuelle ou la chronique. 					 <br />
					 					 <br />
					 On peut tromper 3 à 5 dattes dans un verre d’eau toute la nuit et manger les fruits au petit matin, à jeun. Boire aussi l’eau dans laquelle elles étaient trempées, elle a un effet laxatif durant la journée. 					 <br />
					 					 <br />
					 Les dattes contrôlent le taux du cholestérol					 <br />
					 					 <br />
					 Les dattes sont également utiles pour l’équilibre du cholestérol, puisque grâce à leur action antioxydante, elles éliminent le cholestérol des cellules chargées en lipides. Elles purifient également les veines et préviennent la coagulation du sang.					 <br />
					 					 <br />
					 Les dattes renforcent le cœur					 <br />
					 					 <br />
					 Connues pour leurs bienfaits sur le système cardiovasculaire, les dattes parviennent grâce à leur faculté antioxydante à contrer l’accumulation des plaques de lipides tout au long des parois artérielles.					 <br />
					 					 <br />
					 Les dattes régulent la tension artérielle 					 <br />
					 					 <br />
					 Les individus qui souffrent d’hypertension doivent consommer beaucoup de dattes, puisqu’elles sont riches en potassium et faibles en sodium. A titre d’information, 5 à 6 dattes contiennent 80 mg de magnésium, un minéral qui améliore le flux sanguin. Il faut environ 370 mg de magnésium pour diminuer la tension circulatoire.					 <br />
					 					 <br />
					 Les dattes préviennent des accidents vasculaires cérébraux 					 <br />
					 					 <br />
					 Comme déjà mentionné plus haut dans cet article, les dattes contiennent une quantité surprenante de potassium et de magnésium. Sept études différentes ont démontré que le magnésium réduit le risque d’AVC de 10% .					 <br />
					 					 <br />
					 santeplusmag					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mercredi 12 Juillet 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Gabonlibre.com : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 18 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FcsT1W9&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FLes-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html&amp;text=Les%20scientifiques%20l%E2%80%99ont%20confirm%C3%A9%20%3A%20ceci%20est%20le%20meilleur%20aliment%20au%20monde%20contre%20les%20attaques%20cardiaques%2C%20l%E2%80%99hypertension%2C%20le%20cholest%C3%A9rol%20et%20les%20AVC&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=34771" data-num-posts="10" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=34771&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=34771&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/15323496-20690261.jpg?v=1499059992) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/15323496-20690261.jpg?v=1499059992) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 3 Juillet 2017 - 07:29</span>			 <a class="access" href="/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html">Cet aliment va guérir vos hémorroïdes en 24 heures !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/15109472-20596723.jpg?v=1498497370) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Faites-du-bien-a-votre-organisme-en-consommant-de-la-menthe-_a34669.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/15109472-20596723.jpg?v=1498497370) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Faites-du-bien-a-votre-organisme-en-consommant-de-la-menthe-_a34669.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 27 Juin 2017 - 00:00</span>			 <a class="access" href="/Faites-du-bien-a-votre-organisme-en-consommant-de-la-menthe-_a34669.html">Faites du bien à votre organisme en consommant de la menthe !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Mobile_r174.html">Mobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r202.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r43.html">High -Tech </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Gabonaise_r51.html">Diaspora Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r87.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r153.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r215.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r57.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r98.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-Vecues_r245.html">Histoire Vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r152.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r249.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r20.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r100.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r95.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r99.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r225.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r102.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r271.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r227.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r128.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r155.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r166.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r262.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cuisine_r208.html">Cuisine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r209.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ado-Conseils_r223.html">Ado Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r160.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r189.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r41.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Entreprise_r145.html">Entreprise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Telecom_r238.html">Télécom</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport-Inter_r1.html">Sport Inter</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r84.html">News Showbiz</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Success-Story_r237.html">Success Story</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 10233998 -->
<div id="mod_10233998" class="mod_10233998 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.systeme12.2.1tpe.net" target="_blank"> Comment vaincre naturellement l'Hypertension Artérielle ?</a>
	 </div>
</div>
<div id="ecart_after_10233998" class="ecart_col2"><hr /></div>

<!-- newsletter 2742936 -->
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:240px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:240px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.gabonlibre.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2"><hr /></div>

<!-- html 16554805 -->
	 <center> 
<a href="http://go.onalex.souleres.17.1tpe.net" target="_blank"><IMG src="http://i38.servimg.com/u/f38/18/52/86/85/couver10.jpg" border="0" ></a>

<script type="text/javascript" src="https://tags.clicmanager.net/iinFQ6lvpUaem" title="Bannières"></script>

</center>

<center> 
<div id="7873-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=2" ></script></div>
</center>



<div id="ecart_after_16554805" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712824 -->
<div id="ecart_before_9712824" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712824" class="mod_9712824 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.imatin.info" target="_blank"> <img src="/photo/mod-9712824.png?v=1488090299" class="image" alt="http://www.imatin.info"  /></a>
	 </div>
</div>
<div id="ecart_after_9712824" class="ecart_col2"><hr /></div>

<!-- lien_perso 9974905 -->
<div id="ecart_before_9974905" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9974905" class="mod_9974905 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f8.html" > <img src="/photo/mod-9974905.png?v=1479135894" class="image" alt="forms/Contactez-Nous_f8.html"  /></a>
	 </div>
</div>
<div id="ecart_after_9974905" class="ecart_col2"><hr /></div>

<!-- recherche 6473537 -->
<div id="ecart_before_6473537" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2"><hr /></div>

<!-- news 6525766 -->
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html">Six présumés homosexuels en détention au tribunal de Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Six-presumes-homosexuels-en-detention-au-tribunal-de-Franceville_a34003.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a31538.html">Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! </a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html">Ce que vous devez savoir sur les bienfaits de la vitamine E</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html">Jean Ping le Président élu aurait discrètement discuté avec Issoze Ngondet à Paris !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Jean-Ping-le-President-elu-aurait-discretement-discute-avec-Issoze-Ngondet-a-Paris-_a34212.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a34280.html">Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a34280.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html">Brésil :  Elle tabasse et déshabille la jeune maîtresse de son mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a33891.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html">Brigitte Macron : biographie secrète de la femme d'Emmanuel Macron</a>
				 </h3>
				 <div class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html">Gabon - Education : Une marche d’élèves prévue le 13 mars</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Education-Une-marche-d-eleves-prevue-le-13-mars_a34065.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a33821.html">Congo Brazzaville : Son épouse infidèle se colle à un Sénégalais, il exige 2,5 millions pour les séparer</a>
				 </h3>
				 <div class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a33821.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html">Cameroun : Brenda Biya sème une terreur nocturne à Yaoundé!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cameroun-Brenda-Biya-seme-une-terreur-nocturne-a-Yaounde_a34061.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html">Dialogue politique d'Ali Bongo : Moussavou-King claque la porte</a>
				 </h3>
				 <div class="titre">
					 <a href="/Dialogue-politique-d-Ali-Bongo-Moussavou-King-claque-la-porte_a34228.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html">Voici comment éliminer toutes les graisse du ventre en une seule nuit !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-eliminer-toutes-les-graisse-du-ventre-en-une-seule-nuit-_a34171.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 27/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Jean-Ping-President-elu-remobilise-ses-troupes-et-lance-un-ultimatum-a-Ali-Bongo_a34297.html">Gabon: Jean Ping Président élu   remobilise ses troupes et lance un ultimatum à Ali Bongo </a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Jean-Ping-President-elu-remobilise-ses-troupes-et-lance-un-ultimatum-a-Ali-Bongo_a34297.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html">France : Des dirigeants d’Afrique centrale financent la campagne de Marine Le Pen</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Franceville-L-ex-depute-de-Bakoumba-entre-les-mains-de-la-justice_a33996.html">Franceville : L’ex député de Bakoumba entre les mains de la justice</a>
				 </h3>
				 <div class="titre">
					 <a href="/Franceville-L-ex-depute-de-Bakoumba-entre-les-mains-de-la-justice_a33996.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-2017-Le-President-de-Republique-elu-Jean-PING-annonce-une-nouvelle-etape-du-combat-pour-le-respect-de-la-verite_a33822.html">Gabon 2017 : Le Président de République élu Jean PING annonce une nouvelle étape du combat pour le respect de la vérité des urnes de l’élection août 2016.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-2017-Le-President-de-Republique-elu-Jean-PING-annonce-une-nouvelle-etape-du-combat-pour-le-respect-de-la-verite_a33822.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">merlo zondo zondo</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html">Qui est Makao, ce colosse de 2,13 m garde de corps de Macron ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
					 Cet accessoire qui peut vous aider à dormir plus vite
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 10/07/2017 - <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 560 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15527907-20783272.jpg?v=1499589569" alt="Cet accessoire qui peut vous aider à dormir plus vite" title="Cet accessoire qui peut vous aider à dormir plus vite"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
						 Les troubles du sommeil touchent énormément de gens en France. Pour remédier à cela, Shefinds a...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
					 Pourquoi vous devriez mettre un citron coupé sur votre table de chevet
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/07/2017 - <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2745 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15296534-20680963.jpg?v=1498975438" alt="Pourquoi vous devriez mettre un citron coupé sur votre table de chevet" title="Pourquoi vous devriez mettre un citron coupé sur votre table de chevet"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
						 Tout est bon dans le citron ! En effet, outre les vertus bien connues de sa consommation pour la...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
					 Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 19/04/2017 - <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 5814 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/12352932-19505505.jpg?v=1492581970" alt="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour" title="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
						 La star nigériane de la musique, Davido est seulement âgé de 24 ans, et est déjà plein aux as. Il...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a34314.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 4635 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11444293-19107480.jpg?v=1490253023" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a34144.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
					 Cet accessoire qui peut vous aider à dormir plus vite
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 10/07/2017 - <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 560 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15527907-20783272.jpg?v=1499589569" alt="Cet accessoire qui peut vous aider à dormir plus vite" title="Cet accessoire qui peut vous aider à dormir plus vite"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
						 Les troubles du sommeil touchent énormément de gens en France. Pour remédier à cela, Shefinds a...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Cet-accessoire-qui-peut-vous-aider-a-dormir-plus-vite_a34749.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
					 Pourquoi vous devriez mettre un citron coupé sur votre table de chevet
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/07/2017 - <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2745 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15296534-20680963.jpg?v=1498975438" alt="Pourquoi vous devriez mettre un citron coupé sur votre table de chevet" title="Pourquoi vous devriez mettre un citron coupé sur votre table de chevet"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
						 Tout est bon dans le citron ! En effet, outre les vertus bien connues de sa consommation pour la...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_10826629" class="ecart_col2"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Emancipée </span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">
					 Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/07/2017 - <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 0 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15630740-20828804.jpg?v=1499838531" alt="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">
						 La datte est ce petit fruit exotique qui provient des palmiers-dattiers, il peut être consommé...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html">
					 Boire plus d’eau: 10 effets immédiats sur votre corps
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/07/2017 - <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 886 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15527566-20783125.jpg?v=1499587500" alt="Boire plus d’eau: 10 effets immédiats sur votre corps" title="Boire plus d’eau: 10 effets immédiats sur votre corps"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html">
						 Vous aurez plus d’énergie Toutes vos cellules ont besoin d’eau pour fonctionner. « L’eau est...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html">
					 Boire plus d’eau: 10 effets immédiats sur votre corps
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/07/2017 - <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 886 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15527566-20783125.jpg?v=1499587500" alt="Boire plus d’eau: 10 effets immédiats sur votre corps" title="Boire plus d’eau: 10 effets immédiats sur votre corps"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Boire-plus-d-eau-10-effets-immediats-sur-votre-corps_a34747.html">
						 Vous aurez plus d’énergie Toutes vos cellules ont besoin d’eau pour fonctionner. « L’eau est...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Dormir-la-bouche-ouverte-mauvais-pour-la-sante_a34741.html">
					 Dormir la bouche ouverte : mauvais pour la santé ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/07/2017 - <a href="/Dormir-la-bouche-ouverte-mauvais-pour-la-sante_a34741.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 521 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Dormir-la-bouche-ouverte-mauvais-pour-la-sante_a34741.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15502254-20773453.jpg?v=1499495406" alt="Dormir la bouche ouverte : mauvais pour la santé ?" title="Dormir la bouche ouverte : mauvais pour la santé ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Dormir-la-bouche-ouverte-mauvais-pour-la-sante_a34741.html">
						 Vous vous êtes déjà surpris(e) à dormir avec la bouche ouverte en vous réveillant soudainement...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">
					 Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/07/2017 - <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 0 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15630740-20828804.jpg?v=1499838531" alt="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC" title="Les scientifiques l’ont confirmé : ceci est le meilleur aliment au monde contre les attaques cardiaques, l’hypertension, le cholestérol et les AVC"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-scientifiques-l-ont-confirme-ceci-est-le-meilleur-aliment-au-monde-contre-les-attaques-cardiaques-l-hypertension_a34771.html">
						 La datte est ce petit fruit exotique qui provient des palmiers-dattiers, il peut être consommé...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html">
					 Cet aliment va guérir vos hémorroïdes en 24 heures !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 03/07/2017 - <a href="/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2091 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15323496-20690261.jpg?v=1499059992" alt="Cet aliment va guérir vos hémorroïdes en 24 heures !" title="Cet aliment va guérir vos hémorroïdes en 24 heures !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cet-aliment-va-guerir-vos-hemorroides-en-24-heures-_a34710.html">
						 Les hémorroïdes sont un problème très fréquent chez les adultes. Bien qu’elles ne soient pas...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2"><hr /></div>

<!-- html 6393248 -->
<div id="ecart_before_6393248" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 

</center>


<center> 

</script>
</center>



<div id="ecart_after_6393248" class="ecart_col2"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Enceinte-mon-mari-me-fuit-_a34729.html">
					 ``Enceinte, mon mari me fuit ``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/07/2017 - <a href="/Enceinte-mon-mari-me-fuit-_a34729.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 788 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Enceinte-mon-mari-me-fuit-_a34729.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15446401-20748674.jpg?v=1499351056" alt="``Enceinte, mon mari me fuit ``" title="``Enceinte, mon mari me fuit ``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Enceinte-mon-mari-me-fuit-_a34729.html">
						 J'ai 28 ans, je suis enceinte de 4 mois et c'est ma première grossesse. Mon mari et moi avons...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html">
					 ``Rester amie avec mon ex, après tout ce qui s`est passé?``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 06/07/2017 - <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 640 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15446134-20748581.jpg?v=1499350800" alt="``Rester amie avec mon ex, après tout ce qui s`est passé?``" title="``Rester amie avec mon ex, après tout ce qui s`est passé?``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html">
						 Je suis sortie avec Habib pendant 3 ans. Il a été mon premier homme. Tout se passait bien jusqu'à...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
					 Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/03/2017 - <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 9668 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11336567-18888208.jpg?v=1489041037" alt="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)" title="Zambie : Une étrange forme humaine apparaît dans le ciel (vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a34056.html">
						 Ce phénomène mystérieux a duré plus de 30 minutes près d'un centre commercial à Kitwe (Zambie)....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
					 Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/03/2017 - <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3727 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11283120-18781027.jpg?v=1488396392" alt="Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie" title="Cancer du sein : En refusant l`allaitement, son bébé dépiste la maladie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cancer-du-sein-En-refusant-lallaitement-son-bebe-depiste-la-maladie_a34004.html">
						 Teddy, six mois, a sauvé la vie de sa mère. En 2016, le bébé refuse catégoriquement d'être allaité...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Enceinte-mon-mari-me-fuit-_a34729.html">
					 ``Enceinte, mon mari me fuit ``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/07/2017 - <a href="/Enceinte-mon-mari-me-fuit-_a34729.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 788 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Enceinte-mon-mari-me-fuit-_a34729.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15446401-20748674.jpg?v=1499351056" alt="``Enceinte, mon mari me fuit ``" title="``Enceinte, mon mari me fuit ``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Enceinte-mon-mari-me-fuit-_a34729.html">
						 J'ai 28 ans, je suis enceinte de 4 mois et c'est ma première grossesse. Mon mari et moi avons...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html">
					 ``Rester amie avec mon ex, après tout ce qui s`est passé?``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 06/07/2017 - <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 640 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/15446134-20748581.jpg?v=1499350800" alt="``Rester amie avec mon ex, après tout ce qui s`est passé?``" title="``Rester amie avec mon ex, après tout ce qui s`est passé?``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Rester-amie-avec-mon-ex-apres-tout-ce-qui-sest-passe-_a34728.html">
						 Je suis sortie avec Habib pendant 3 ans. Il a été mon premier homme. Tout se passait bien jusqu'à...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 12112667 -->
	 <script type="text/javascript" src="//tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>




<div id="ecart_after_12112667" class="ecart_col100"><hr /></div>

<!-- html 16936673 -->
<div id="ecart_before_16936673" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/J5Lp1AT7qAY3E" title="Site Under"></script>







<div id="ecart_after_16936673" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-10594027.png?v=1484641469" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - redaction@gabonlibre.com - publication (Texte + Photo ) - Tél : 06. 66.41.31.47 (whatsapp) -
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
