
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les 501 Plus Puissants Remèdes Naturels de Médecin</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gabonlibre.com : News 7J/7" />
<meta name="keywords" content="Gabon, le Gabon, média citoyen libre , média  citoyen, média pour tous,  actualité Gabonaise, info Gabon, média pour tous, média des Gabonais, le coin des Gabonais , le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville , la voix du Gabon, la voix du peuple gabonais, tribune gabonaise, diaspora gabonaise, science / high Tech, diaspora africaine, news Afrique , insolite, confidence, les choses du pays, Gabon expression libre , Gabon média pour tous, bienvenue au Gabon, vivre au Gabon, découvrir le Gabon " />
<meta name="description" content="&quot;Comment Font Les Médecins Pour Se Soigner Sans Médicaments ?&quot; Découvrez sans plus attendre les remèdes naturels de médecins, de professeurs d'université et d'experts reconnus : 1. les plu..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/11093673-18405010.jpg?v=1486025605" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les 501 Plus Puissants Remèdes Naturels de Médecin" />
<meta property="og:description" content="&quot;Comment Font Les Médecins Pour Se Soigner Sans Médicaments ?&quot; Découvrez sans plus attendre les remèdes naturels de médecins, de professeurs d'université et d'experts reconnus : 1. les plus simples... 2. les plus puissants... 3. les plus faciles à trouver... 4. les plus enfantins à réaliser... 5...." />
<meta property="og:site_name" content="Gabonlibre.com  : Gabon, le Gabon, média citoyen libre, média citoyen , info Gabon, Infos Gabon, le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville, gabon oyem, gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/11093673-18405010.jpg?v=1486025605" />
<meta property="twitter:title" content="Les 501 Plus Puissants Remèdes Naturels de Médecin" />
<meta property="twitter:description" content="&quot;Comment Font Les Médecins Pour Se Soigner Sans Médicaments ?&quot; Découvrez sans plus attendre les remèdes naturels de médecins, de professeurs d'université et d'experts reconnus : 1. les plu..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1486016029" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1484643647" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1456236577" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1484643647" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1479051563" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1389080985" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1419752718" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">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</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 582.06px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 579.6px;
}

.mod_2742911 .para_18405010 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_6441652" class="mod_6441652 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633394 -->
<div id="mod_12633394" class="mod_12633394 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com" > <img src="/photo/mod-12633394.png?v=1484641419" class="image" alt="http://www.gabonlibre.com" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 16458650 -->
<div id="mod_16458650" class="mod_16458650 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16458650">
			 <li data-link="rubrique,511822" class=" titre first " id="menuliste_16458650_1"><a href="/Gabon-News_r133.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Bienvenue au Gabon </a></li>
			 <li data-link="rubrique,554753" class=" titre " id="menuliste_16458650_2"><a href="/Jean-Ping-President-elu_r204.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Jean Ping  </a></li>
			 <li data-link="rubrique,587066" class=" titre " id="menuliste_16458650_3"><a href="/Ali-Bongo-Reelu-_r257.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Ali Bongo </a></li>
			 <li data-link="rubrique,532929" class=" titre " id="menuliste_16458650_4"><a href="/La-Resistance-Gabonaise_r159.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> La Résistance </a></li>
			 <li data-link="rubrique,548110" class=" titre " id="menuliste_16458650_5"><a href="/Les-Reactions_r197.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Réactions</a></li>
			 <li data-link="rubrique,163001" class=" titre " id="menuliste_16458650_6"><a href="/Revue-Politique_r6.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Politique </a></li>
			 <li data-link="rubrique,163343" class=" titre " id="menuliste_16458650_7"><a href="/Revue-Economie_r11.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Economie</a></li>
			 <li data-link="rubrique,163335" class=" titre " id="menuliste_16458650_8"><a href="/Revue-Societe_r10.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Société</a></li>
			 <li data-link="rubrique,548108" class=" titre " id="menuliste_16458650_9"><a href="/Les-Collabos_r195.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Les Collabos</a></li>
			 <li data-link="rubrique,297697" class=" titre " id="menuliste_16458650_10"><a href="/Societe-Civile_r63.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Société Civile</a></li>
			 <li data-link="rubrique,513095" class=" titre " id="menuliste_16458650_11"><a href="/MCG_r143.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> MCG</a></li>
			 <li data-link="rubrique,543700" class=" titre " id="menuliste_16458650_12"><a href="/CAPPO_r176.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> CAPPO</a></li>
			 <li data-link="rubrique,635920" class=" titre " id="menuliste_16458650_13"><a href="/Les-syndicats-Greve_r274.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Les syndicats / Grève</a></li>
			 <li data-link="rubrique,163344" class=" titre " id="menuliste_16458650_14"><a href="/Faits-Divers_r12.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,164006" class=" titre " id="menuliste_16458650_15"><a href="/Histoire-du-Gabon_r14.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Histoire du Gabon</a></li>
			 <li data-link="rubrique,204202" class=" titre " id="menuliste_16458650_16"><a href="/Vie-Etudiante_r33.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Vie Etudiante</a></li>
			 <li data-link="rubrique,566271" class=" titre " id="menuliste_16458650_17"><a href="/Interpellation_r234.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Interpellation</a></li>
			 <li data-link="rubrique,166059" class=" titre " id="menuliste_16458650_18"><a href="/Education-Nationale_r21.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Education Nationale</a></li>
			 <li data-link="rubrique,567067" class=" titre last " id="menuliste_16458650_19"><a href="/Gabon-Debat_r236.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Gabon Débat...</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16458650('menuliste_16458650')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,554753"><a href="/Jean-Ping-President-elu_r204.html" > <span>
 Jean Ping 2016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Revue-Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Revue-Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Revue-Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1484643620" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1484641299" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458562 -->
<div id="ecart_before_16458562" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">Les&nbsp;501&nbsp;Plus&nbsp;Puissants&nbsp;Remèdes&nbsp;Naturels&nbsp;de&nbsp;Médecin</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Gabon-d-Ali-Bongo-Radiation-des-enseignants-grevistes-Ben-Moubamba-dit-non_a33812.html">Le&nbsp;Gabon&nbsp;d'Ali&nbsp;Bongo&nbsp;-&nbsp;Radiation&nbsp;des&nbsp;enseignants&nbsp;grévistes&nbsp;:&nbsp;Ben&nbsp;Moubamba&nbsp;dit&nbsp;«non»</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Gabon-d-Ali-Bongo-Christiane-Nicole-Assele-de-Ministre-a-medium-_a33811.html">Le&nbsp;Gabon&nbsp;d'Ali&nbsp;Bongo&nbsp;:&nbsp;Christiane&nbsp;Nicole&nbsp;Asselé,&nbsp;de&nbsp;Ministre&nbsp;à&nbsp;médium&nbsp;!</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Gabon-d-Ali-Bongo-Education-Ou-est-passe-l-Etat_a33810.html">Le&nbsp;Gabon&nbsp;d'Ali&nbsp;Bongo&nbsp;-&nbsp;Education&nbsp;:&nbsp;Ou&nbsp;est&nbsp;passé&nbsp;l’Etat&nbsp;?</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/14-choses-que-disent-vos-pieds-sur-votre-sante_a33809.html">14&nbsp;choses&nbsp;que&nbsp;disent&nbsp;vos&nbsp;pieds&nbsp;sur&nbsp;votre&nbsp;santé</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/France-Sondage-Fillon-elimine-au-1er-tour-de-la-presidentielle-par-Le-Pen-et-Macron_a33808.html">France&nbsp;-&nbsp;Sondage:&nbsp;Fillon&nbsp;éliminé&nbsp;au&nbsp;1er&nbsp;tour&nbsp;de&nbsp;la&nbsp;présidentielle&nbsp;par&nbsp;Le&nbsp;Pen&nbsp;et&nbsp;Macron</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Gabon-d-Ali-Bongo-Justice-Le-Synamag-poursuit-sa-greve_a33805.html">Le&nbsp;Gabon&nbsp;d'Ali&nbsp;Bongo&nbsp;-&nbsp;Justice&nbsp;:&nbsp;Le&nbsp;Synamag&nbsp;poursuit&nbsp;sa&nbsp;grève</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/VIH-Sida-Des-milliers-de-jeunes-sensibilises-a-Fougamou-et-Ndende_a33804.html">VIH-Sida&nbsp;:&nbsp;Des&nbsp;milliers&nbsp;de&nbsp;jeunes&nbsp;sensibilisés&nbsp;à&nbsp;Fougamou&nbsp;et&nbsp;Ndendé</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Crise-post-electorale-Les-reseaux-sociaux-et-la-chienlit-politique-au-Gabon_a33803.html">Crise&nbsp;post-électorale&nbsp;:&nbsp;Les&nbsp;réseaux&nbsp;sociaux&nbsp;et&nbsp;la&nbsp;chienlit&nbsp;politique&nbsp;au&nbsp;Gabon</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">Apprenez&nbsp;à&nbsp;méditer&nbsp;au&nbsp;quotidien&nbsp;en&nbsp;21&nbsp;jours</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,311787" class=" titre first" id="menuliste_4482151_1"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_2"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_3"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_4"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_5"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_6"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_7"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_8"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_9"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre" id="menuliste_4482151_10"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Astuces</a></li>
			 <li data-link="annuaire,57810" class=" titre last" id="menuliste_4482151_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57810.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/submit/" > Publiez Ici Votre Article</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Diaspo Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre last" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> New Mobile</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r144.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Bon-a-Savoir_r100.html">Bon à Savoir</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 6384342 -->
	 <center>
<script type="text/javascript" src="http://tags.clickintext.net/Qp5Lf4uegPBUU" title="Classic (IAB)"></script>
</center>




<div id="ecart_after_6384342" class="ecart_col1" style="display:none"><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-33813">
	 <div class="entete"><div class="fullmod">
		 <span>News 7J/7&Infos Utiles...</span>
	 </div></div>
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/11093673/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star11093673"></span> <span id="hint11093673">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Les 501 Plus Puissants Remèdes Naturels de Médecin
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Le site de la Liberté - Gabonlibre.com : News 7J/7 le Jeudi 2 Février 2017 à 09:50 | Lu 62 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 "Comment Font Les Médecins Pour  Se Soigner Sans Médicaments ?"
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18405010 resize" style="">
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">Apprenez à méditer au quotidien en 21 jours</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a33787.html">Tabac: Arrêtez de Fumer grâce à vos Oreilles !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Supprimer-Votre-Mauvaise-Haleine_a33672.html">Supprimer Votre Mauvaise Haleine</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Sommeil-Express-sans-prendre-de-somniferes_a33622.html">Sommeil Express sans prendre de somnifères.</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">Voici des bienfaits du raisin que vous ne saviez (peut-être) pas</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/11093673-18405010.jpg?v=1486025605&amp;ibox" title="Les 501 Plus Puissants Remèdes Naturels de Médecin"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/11093673-18405010.jpg?v=1486025605" alt="Les 501 Plus Puissants Remèdes Naturels de Médecin" title="Les 501 Plus Puissants Remèdes Naturels de Médecin" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/11093673-18405010.jpg?v=1486025608" alt="Les 501 Plus Puissants Remèdes Naturels de Médecin" title="Les 501 Plus Puissants Remèdes Naturels de Médecin"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Découvrez sans plus attendre les remèdes naturels de médecins, de professeurs d'université et d'experts reconnus :					 <br />
					 					 <br />
					 1. les plus simples...					 <br />
					 					 <br />
					 2. les plus puissants...					 <br />
					 					 <br />
					 3. les plus faciles à trouver...					 <br />
					 					 <br />
					 4. les plus enfantins à réaliser...					 <br />
					 					 <br />
					 5. les plus efficaces...					 <br />
					 					 <br />
					 6. les moins côuteux...					 <br />
					 					 <br />
					 à 35 problèmes de santé courants.					 <br />
					 					 <br />
					  Non, PAS de plantes difficiles à trouver ! 					 <br />
					 					 <br />
					  Oui, des ALIMENTS et des INGRÉDIENTS ORDINAIRES, utilisés d'une nouvelle façon ! La plupart se trouvent déjà dans les placards de votre cuisine, dans votre réfrigérateur ou dans n'importe quel petit supermarché ! Pour en savoir plus, <a class="liens" href="http://go.6f6e616c6578z2ec75703275.4.1tpe.net">CLIQUEZ ICI</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 2 Février 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Gabonlibre.com : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 62 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F2yPOdB&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FLes-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html&amp;text=Les%20501%20Plus%20Puissants%20Rem%C3%A8des%20Naturels%20de%20M%C3%A9decin&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=33813" data-num-posts="10" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=33813&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=33813&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/11075922-18371804.jpg?v=1485857171) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/11075922-18371804.jpg?v=1485857170) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 1 Février 2017 - 00:00</span>			 <a class="access" href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">Apprenez à méditer au quotidien en 21 jours</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/11066860-18354540.jpg?v=1485767165) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a33787.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/11066860-18354540.jpg?v=1485767163) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a33787.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 30 Janvier 2017 - 10:04</span>			 <a class="access" href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a33787.html">Tabac: Arrêtez de Fumer grâce à vos Oreilles !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Inspiration_r169.html">Inspiration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mobile_r174.html">Mobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r202.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r43.html">High -Tech </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Gabonaise_r51.html">Diaspora Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r87.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r153.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r215.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r57.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r98.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-Vecues_r245.html">Histoire Vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r152.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r249.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r20.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r100.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r95.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r99.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r225.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r102.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Prevention_r271.html">Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r227.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r128.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r155.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r166.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r262.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cuisine_r208.html">Cuisine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r209.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ado-Conseils_r223.html">Ado Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r160.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r189.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r41.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Entreprise_r145.html">Entreprise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Telecom_r238.html">Télécom</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport-Inter_r1.html">Sport Inter</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r84.html">News Showbiz</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Success-Story_r237.html">Success Story</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 9974905 -->
<div id="mod_9974905" class="mod_9974905 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f8.html" > <img src="/photo/mod-9974905.png?v=1479135894" class="image" alt="forms/Contactez-Nous_f8.html" style="width:294px" /></a>
	 </div>
</div>
<div id="ecart_after_9974905" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 16554805 -->
	 <center> 
<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "gabonlibre0c-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 300;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
</center>
<div id="ecart_after_16554805" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 10233998 -->
<div id="ecart_before_10233998" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10233998" class="mod_10233998 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://wee.com/i/fc/62355522" target="_blank"> <img src="/photo/mod-10233998.png?v=1483354557" class="image" alt="https://wee.com/i/fc/62355522"  /></a>
	 </div>
</div>
<div id="ecart_after_10233998" class="ecart_col2" style="display:none"><hr /></div>

<!-- recherche 6473537 -->
<div id="ecart_before_6473537" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9949115 -->
<div id="ecart_before_9949115" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949115" class="mod_9949115 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.lisaoliv.1.1tpe.net" target="_blank"> <img src="/photo/mod-9949115.png?v=1477047714" class="image" alt="http://go.onalex.lisaoliv.1.1tpe.net" style="width:294px" /></a>
	 </div>
</div>
<div id="ecart_after_9949115" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9712824 -->
<div id="ecart_before_9712824" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712824" class="mod_9712824 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.ibible.fr" target="_blank"> <img src="/photo/mod-9712824.png?v=1447846735" class="image" alt="http://www.ibible.fr"  /></a>
	 </div>
</div>
<div id="ecart_after_9712824" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 6525766 -->
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Toutes-les-sources-confirment-que-Jean-Ping-a-ete-elu-President-du-Gabon_a32709.html">Toutes les sources confirment que Jean Ping a été élu Président du Gabon </a>
				 </h3>
				 <div class="titre">
					 <a href="/Toutes-les-sources-confirment-que-Jean-Ping-a-ete-elu-President-du-Gabon_a32709.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Le-Roi-du-Maroc-propose-d-accueillir-Ali-Bongo-les-ambassadeurs-de-France-et-des-Etats-Unis-chez-Ping_a32737.html">Le Roi du Maroc propose d’accueillir Ali Bongo, les ambassadeurs de France et des États-Unis chez Ping… </a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-Roi-du-Maroc-propose-d-accueillir-Ali-Bongo-les-ambassadeurs-de-France-et-des-Etats-Unis-chez-Ping_a32737.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 31/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Flash-Info-La-demission-du-Richard-Auguste-Onouviet-President-de-l-assemblee-Nationale_a32735.html">Gabon : Flash Info : La démission du Richard Auguste Onouviet (Président de l'assemblée Nationale)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Flash-Info-La-demission-du-Richard-Auguste-Onouviet-President-de-l-assemblee-Nationale_a32735.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Billy-by-Nze-lance-un-defi-aux-gabonais-ce-matin-sur-RFI-en-jurant-que-ce-recueillement-ne-sera-pas-suivi_a33007.html">Gabon : Billy by Nze lance un défi aux gabonais ce matin sur RFI en jurant que ce recueillement ne sera pas suivi.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Billy-by-Nze-lance-un-defi-aux-gabonais-ce-matin-sur-RFI-en-jurant-que-ce-recueillement-ne-sera-pas-suivi_a33007.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/La-resistance-de-la-diaspora-Gabonaise-irrite-Ali-Bongo-au-plus-haut-point_a33198.html">La résistance de la diaspora Gabonaise irrite Ali Bongo au plus haut point</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-resistance-de-la-diaspora-Gabonaise-irrite-Ali-Bongo-au-plus-haut-point_a33198.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Le-mouvement-des-femmes-commandos-Appel-a-la-resistance-pour-le-depart-d-Ali-Bongo-video_a31210.html">France :  Le mouvement des femmes commandos  Appel à la resistance pour le départ d'Ali Bongo vidéo</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Le-mouvement-des-femmes-commandos-Appel-a-la-resistance-pour-le-depart-d-Ali-Bongo-video_a31210.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 14/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Macky-Sall-pressenti-comme-mediateur-au-Gabon-Ali-Bongo-estampille-l-idee-Jean-Ping-y-oppose-son-veto-les-raisons-_a32783.html">Macky Sall pressenti comme médiateur au Gabon, Ali Bongo estampille l’idée […] Jean Ping y oppose son veto, les raisons…!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Macky-Sall-pressenti-comme-mediateur-au-Gabon-Ali-Bongo-estampille-l-idee-Jean-Ping-y-oppose-son-veto-les-raisons-_a32783.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-communique-de-presse-de-la-CONASYSED_a32936.html">Gabon : communiqué de presse de la  CONASYSED</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-communique-de-presse-de-la-CONASYSED_a32936.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Demission-du-chef-d-etat-major-des-armees-Auguste-Roger-Bibaye-Itandas_a32798.html">Gabon : Démission du chef d'état major des armées Auguste Roger Bibaye Itandas</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Demission-du-chef-d-etat-major-des-armees-Auguste-Roger-Bibaye-Itandas_a32798.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 06/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Province-de-la-Nyanga-Les-personnalites-de-Tchibanga-ecrivent-a-la-Presidente-de-la-Cour-Constitutionnelle_a32919.html">Province de la Nyanga  : Les personnalités de Tchibanga écrivent à la Présidente de la Cour Constitutionnelle.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Province-de-la-Nyanga-Les-personnalites-de-Tchibanga-ecrivent-a-la-Presidente-de-la-Cour-Constitutionnelle_a32919.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 21/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gérard MIHINDOU </span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-voici-les-resultats-truques-et-errones-que-compte-proclamer-le-ministere-de-l-Interieur-dans-quelques-heures-les_a32743.html">Gabon : voici les résultats truqués et erronés que compte proclamer le ministère de l’Intérieur dans quelques heures, les chiffres</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-voici-les-resultats-truques-et-errones-que-compte-proclamer-le-ministere-de-l-Interieur-dans-quelques-heures-les_a32743.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Lettre-ouverte-des-francs-macons-gabonais-aux-candidats-a-la-presidentielle_a32691.html">Lettre ouverte des françs-maçons gabonais aux candidats à la présidentielle</a>
				 </h3>
				 <div class="titre">
					 <a href="/Lettre-ouverte-des-francs-macons-gabonais-aux-candidats-a-la-presidentielle_a32691.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Etat-voyou-Les-grevistes-en-garde-a-vue-suite-a-une-greve-illimitee-dans-une-compagnie-petroliere_a33171.html">Gabon - Etat voyou : Les grévistes en garde à vue, suite à une grève illimitée dans une compagnie pétrolière</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Etat-voyou-Les-grevistes-en-garde-a-vue-suite-a-une-greve-illimitee-dans-une-compagnie-petroliere_a33171.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Le-President-Elu-Jean-Ping-s-adresse-aux-Gabonais-et-Gabonaises_a32784.html">Gabon : Le Président Elu Jean Ping, s'adresse aux Gabonais et Gabonaises</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Le-President-Elu-Jean-Ping-s-adresse-aux-Gabonais-et-Gabonaises_a32784.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Arrestation-de-plus-de-50-jeunes-a-Franceville_a33348.html">Gabon : Arrestation de plus de 50 jeunes à Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Arrestation-de-plus-de-50-jeunes-a-Franceville_a33348.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">Gabon : Les révélations fracassantes d'un officier de la garde républicaine  </a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 22/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">TELLMEMORE.TV</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Soutien-du-peuple-Breton-a-la-population-Gabonaise_a32963.html">France : Soutien du peuple Breton à la population Gabonaise</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Soutien-du-peuple-Breton-a-la-population-Gabonaise_a32963.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 25/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Le-recomptage-des-voix-divise-la-famille-Bongo_a32838.html">Gabon: Le recomptage des voix divise la famille Bongo</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Le-recomptage-des-voix-divise-la-famille-Bongo_a32838.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-487-hommes-tortures-nuit-et-jour-dans-le-camp-Aissa--la-purge-d-Ali-Bongo-en-cours_a32762.html">Gabon : 487 hommes torturés nuit et jour dans le camp Aïssa , la purge d'Ali Bongo en cours!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-487-hommes-tortures-nuit-et-jour-dans-le-camp-Aissa--la-purge-d-Ali-Bongo-en-cours_a32762.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2" style="display:none"><hr /></div>

<!-- newsletter 2742936 -->
<div id="ecart_before_2742936" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:274px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email et cliquez OK" />
<input type="text" style="display:none;width:274px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
					 Les 501 Plus Puissants Remèdes Naturels de Médecin
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/02/2017 - <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 21 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11093673-18405010.jpg?v=1486025606" alt="Les 501 Plus Puissants Remèdes Naturels de Médecin" title="Les 501 Plus Puissants Remèdes Naturels de Médecin"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
						 "Comment Font Les Médecins Pour Se Soigner Sans Médicaments ?" Découvrez sans plus attendre les...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
					 Apprenez à méditer au quotidien en 21 jours
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 01/02/2017 - <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 441 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11075922-18371804.jpg?v=1485857170" alt="Apprenez à méditer au quotidien en 21 jours" title="Apprenez à méditer au quotidien en 21 jours"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
						 Votre défi : parvenir à méditer quotidiennement en 21 jours Dans les lignes qui suivent, je vais...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a33747.html">
					 Changez votre vie et réaliser vos rêves les plus fous!
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 25/01/2017 - <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a33747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 695 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a33747.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11027700-18279833.jpg?v=1485254667" alt="Changez votre vie et réaliser vos rêves les plus fous!" title="Changez votre vie et réaliser vos rêves les plus fous!"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a33747.html">
						 En avez-vous marre!? Vous en avez assez de la routine métro, boulot, dodo, mais vous vous sentez...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a33747.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-commence-mon-Business-dans-1-heure_a33662.html">
					 Je commence mon Business dans 1 heure ...
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/01/2017 - <a href="/Je-commence-mon-Business-dans-1-heure_a33662.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 804 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-commence-mon-Business-dans-1-heure_a33662.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10944627-18116068.jpg?v=1484202820" alt="Je commence mon Business dans 1 heure ..." title="Je commence mon Business dans 1 heure ..."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-commence-mon-Business-dans-1-heure_a33662.html">
						 Ce qui est magique et presque incroyable c'est que les produits numériques peuvent vous permettre...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Je-commence-mon-Business-dans-1-heure_a33662.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
					 Les 501 Plus Puissants Remèdes Naturels de Médecin
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 02/02/2017 - <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 21 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11093673-18405010.jpg?v=1486025606" alt="Les 501 Plus Puissants Remèdes Naturels de Médecin" title="Les 501 Plus Puissants Remèdes Naturels de Médecin"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
						 "Comment Font Les Médecins Pour Se Soigner Sans Médicaments ?" Découvrez sans plus attendre les...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Les-501-Plus-Puissants-Remedes-Naturels-de-Medecin_a33813.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
					 Apprenez à méditer au quotidien en 21 jours
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 01/02/2017 - <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 441 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11075922-18371804.jpg?v=1485857170" alt="Apprenez à méditer au quotidien en 21 jours" title="Apprenez à méditer au quotidien en 21 jours"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
						 Votre défi : parvenir à méditer quotidiennement en 21 jours Dans les lignes qui suivent, je vais...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a33798.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_10826629" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Prévention</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Beauté</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Nutrition</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html">
					 Le dynamisme de la femme Africaine !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 29/01/2017 - <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 617 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11061464-18344859.jpg?v=1485673745" alt="Le dynamisme de la femme Africaine !" title="Le dynamisme de la femme Africaine !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html">
						 De plus en plus de femmes s’identifient à l’Afrique en mouvement comme les Nana Benz au Togo,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html">
					 ALERTE : 20 signes de cancer que tout le monde devrait connaître
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/01/2017 - <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2760 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11007923-18241309.jpg?v=1484945242" alt="ALERTE : 20 signes de cancer que tout le monde devrait connaître" title="ALERTE : 20 signes de cancer que tout le monde devrait connaître"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html">
						 Le cancer est la maladie du siècle car il figure parmi les premières causes de décès dans le monde....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html">
					 ALERTE : 20 signes de cancer que tout le monde devrait connaître
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/01/2017 - <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2760 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11007923-18241309.jpg?v=1484945242" alt="ALERTE : 20 signes de cancer que tout le monde devrait connaître" title="ALERTE : 20 signes de cancer que tout le monde devrait connaître"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/ALERTE-20-signes-de-cancer-que-tout-le-monde-devrait-connaitre_a33723.html">
						 Le cancer est la maladie du siècle car il figure parmi les premières causes de décès dans le monde....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Si-vous-souffrez-d-un-de-ces-problemes-vous-devez-immediatement-cesser-de-consommer-de-l-ail_a33717.html">
					 Si vous souffrez d’un de ces problèmes vous devez immédiatement cesser de consommer de l’ail
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 20/01/2017 - <a href="/Si-vous-souffrez-d-un-de-ces-problemes-vous-devez-immediatement-cesser-de-consommer-de-l-ail_a33717.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2759 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-souffrez-d-un-de-ces-problemes-vous-devez-immediatement-cesser-de-consommer-de-l-ail_a33717.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11000380-18226681.jpg?v=1484870358" alt="Si vous souffrez d’un de ces problèmes vous devez immédiatement cesser de consommer de l’ail" title="Si vous souffrez d’un de ces problèmes vous devez immédiatement cesser de consommer de l’ail"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-souffrez-d-un-de-ces-problemes-vous-devez-immediatement-cesser-de-consommer-de-l-ail_a33717.html">
						 Considéré comme un aliment/médicament, l’ail est utilisé aussi bien pour ses vertus culinaires que...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html">
					 Le dynamisme de la femme Africaine !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 29/01/2017 - <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 617 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11061464-18344859.jpg?v=1485673745" alt="Le dynamisme de la femme Africaine !" title="Le dynamisme de la femme Africaine !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-dynamisme-de-la-femme-Africaine-_a33780.html">
						 De plus en plus de femmes s’identifient à l’Afrique en mouvement comme les Nana Benz au Togo,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mesdames-plus-vous-etes-intelligentes-et-plus-vous-risquez-d-etre-celibataires_a33651.html">
					 Mesdames, plus vous êtes intelligentes, et plus vous risquez d’être célibataires.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 11/01/2017 - <a href="/Mesdames-plus-vous-etes-intelligentes-et-plus-vous-risquez-d-etre-celibataires_a33651.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1281 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mesdames-plus-vous-etes-intelligentes-et-plus-vous-risquez-d-etre-celibataires_a33651.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10935056-18096833.jpg?v=1484071243" alt="Mesdames, plus vous êtes intelligentes, et plus vous risquez d’être célibataires." title="Mesdames, plus vous êtes intelligentes, et plus vous risquez d’être célibataires."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mesdames-plus-vous-etes-intelligentes-et-plus-vous-risquez-d-etre-celibataires_a33651.html">
						 Notre monde est un monde cruel, empli de premiers rendez-vous ratés, de sexe décevant, et...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-place-une-gousse-d-ail-entre-ses-levres-pendant-5-minutes-et-l-effet-est-incroyable-_a33642.html">
					 Elle place une gousse d’ail entre ses lèvres pendant 5 minutes et l’effet est incroyable !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 10/01/2017 - <a href="/Elle-place-une-gousse-d-ail-entre-ses-levres-pendant-5-minutes-et-l-effet-est-incroyable-_a33642.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3615 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-place-une-gousse-d-ail-entre-ses-levres-pendant-5-minutes-et-l-effet-est-incroyable-_a33642.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10928592-18084323.jpg?v=1483991829" alt="Elle place une gousse d’ail entre ses lèvres pendant 5 minutes et l’effet est incroyable !" title="Elle place une gousse d’ail entre ses lèvres pendant 5 minutes et l’effet est incroyable !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-place-une-gousse-d-ail-entre-ses-levres-pendant-5-minutes-et-l-effet-est-incroyable-_a33642.html">
						 Peu esthétique, il a la fâcheuse habitude d’apparaître au moment où vous vous y attendez le moins :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Remedes-naturels-contre-la-mauvaise-haleine_a33595.html">
					 Remèdes naturels contre la mauvaise haleine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/01/2017 - <a href="/Remedes-naturels-contre-la-mauvaise-haleine_a33595.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3153 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Remedes-naturels-contre-la-mauvaise-haleine_a33595.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10888358-18011143.jpg?v=1483524192" alt="Remèdes naturels contre la mauvaise haleine" title="Remèdes naturels contre la mauvaise haleine"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Remedes-naturels-contre-la-mauvaise-haleine_a33595.html">
						 Les produits rafraîchissants pour l'haleine vendus en supermarché masquent (provisoirement) la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html">
					 Gommage pour les pieds à l’huile d’olive et au sel : la recette maison
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 29/11/2016 - <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1782 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10675432-17589810.jpg?v=1480398751" alt="Gommage pour les pieds à l’huile d’olive et au sel : la recette maison" title="Gommage pour les pieds à l’huile d’olive et au sel : la recette maison"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html">
						 Comment concocter son propre gommage pour les pieds, avec de l'huile d'olive et du sel ? On vous...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html">
					 Rajeunissez rapidement grâce à ce masque liftant qui a surpris les chirurgiens esthétiques !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 18/11/2016 - <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3962 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10607683-17452730.jpg?v=1479398741" alt="Rajeunissez rapidement grâce à ce masque liftant qui a surpris les chirurgiens esthétiques !" title="Rajeunissez rapidement grâce à ce masque liftant qui a surpris les chirurgiens esthétiques !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html">
						 Les rides commencent à apparaître généralement à 30 ans mais cela diffère d’une femme à une autre....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Sante-Decouvrez-les-bienfaits-et-les-vertus-de-la-datte_a33631.html">
					 Santé : Découvrez les bienfaits et les vertus de la datte
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 08/01/2017 - <a href="/Sante-Decouvrez-les-bienfaits-et-les-vertus-de-la-datte_a33631.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1586 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Sante-Decouvrez-les-bienfaits-et-les-vertus-de-la-datte_a33631.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10919069-18065975.jpg?v=1483864890" alt="Santé : Découvrez les bienfaits et les vertus de la datte" title="Santé : Découvrez les bienfaits et les vertus de la datte"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Sante-Decouvrez-les-bienfaits-et-les-vertus-de-la-datte_a33631.html">
						 Fruit très prisé par les populations sur en temps de jeûne, la datte est un aliment à découvrir....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Jus-de-corossol-que-de-bonnes-raisons-den-boire-tous-les-jours_a33616.html">
					 Jus de corossol : que de bonnes raisons d`en boire tous les jours
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/01/2017 - <a href="/Jus-de-corossol-que-de-bonnes-raisons-den-boire-tous-les-jours_a33616.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1708 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Jus-de-corossol-que-de-bonnes-raisons-den-boire-tous-les-jours_a33616.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10909610-18050285.jpg?v=1483731086" alt="Jus de corossol : que de bonnes raisons d`en boire tous les jours" title="Jus de corossol : que de bonnes raisons d`en boire tous les jours"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Jus-de-corossol-que-de-bonnes-raisons-den-boire-tous-les-jours_a33616.html">
						 Ses propriétés Devant la richesse des éléments qui le composent, il est facile d'imaginer que le...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_6" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html">
					 Ce que vous devez savoir sur les bienfaits de la vitamine E
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 19/01/2017 - <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2594 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10991541-18209199.jpg?v=1484778332" alt="Ce que vous devez savoir sur les bienfaits de la vitamine E" title="Ce que vous devez savoir sur les bienfaits de la vitamine E"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ce-que-vous-devez-savoir-sur-les-bienfaits-de-la-vitamine-E_a33710.html">
						 Vous avez peut-être entendu dire que la vitamine E protège du cancer et des maladies du cœur. Vous...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/4-fruits-qui-ont-un-pouvoir-amincissant_a33657.html">
					 4 fruits qui ont un pouvoir amincissant
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/01/2017 - <a href="/4-fruits-qui-ont-un-pouvoir-amincissant_a33657.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2177 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/4-fruits-qui-ont-un-pouvoir-amincissant_a33657.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10937646-18101992.jpg?v=1484117554" alt="4 fruits qui ont un pouvoir amincissant" title="4 fruits qui ont un pouvoir amincissant"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/4-fruits-qui-ont-un-pouvoir-amincissant_a33657.html">
						 Quand on cherche à perdre du poids, on s’interroge souvent sur les aliments qui font maigrir le...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 6393248 -->
	 <center> 
<script type="text/javascript" src="https://tags.clicmanager.net/iinFQ6lvpUaem" title="Bannières"></script>
</center>


<center> 
<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=14608&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>
</center>




<div id="ecart_after_6393248" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Histoire Vécues</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Revélation</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html">
					 Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 26/01/2017 - <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 958 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11046478-18316257.jpg?v=1485452640" alt="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo" title="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html">
						 "Ça passe assez inaperçu selon moi", plaisante Kelly Klein dans le Daily Mail.  Kelly Klein, un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html">
					 ``Je n`arrive pas à dire à un homme...je laisse mes traces partout``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 26/01/2017 - <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1944 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11041020-18306011.jpg?v=1485386019" alt="``Je n`arrive pas à dire à un homme...je laisse mes traces partout``" title="``Je n`arrive pas à dire à un homme...je laisse mes traces partout``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html">
						 Je suis une belle femme africaine comme on a l'habitude de le dire. J'ai une sérieux problème qui...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html">
					 Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 26/01/2017 - <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 958 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11046478-18316257.jpg?v=1485452640" alt="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo" title="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a33765.html">
						 "Ça passe assez inaperçu selon moi", plaisante Kelly Klein dans le Daily Mail.  Kelly Klein, un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a33641.html">
					 Voulant impressionner sa nouvelle petite amie, il utilise un puissant viagra et meurt d’une longue érection
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/01/2017 - <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a33641.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3159 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a33641.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10923131-18073607.jpg?v=1483943640" alt="Voulant impressionner sa nouvelle petite amie, il utilise un puissant viagra et meurt d’une longue érection" title="Voulant impressionner sa nouvelle petite amie, il utilise un puissant viagra et meurt d’une longue érection"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a33641.html">
						 Un homme marié père de trois enfants et âgé de 30 ans a été retrouvé mort dans une chambre d’hôtel...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Demande-de-conseils-de-ma-vie-amoureuse_a33596.html">
					 Demande de conseils, de ma vie amoureuse...
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 carmen - 05/01/2017 - <a href="/Demande-de-conseils-de-ma-vie-amoureuse_a33596.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1117 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Demande-de-conseils-de-ma-vie-amoureuse_a33596.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10889035-18012356.jpg?v=1483543655" alt="Demande de conseils, de ma vie amoureuse..." title="Demande de conseils, de ma vie amoureuse..."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Demande-de-conseils-de-ma-vie-amoureuse_a33596.html">
						 aidez moi par vos conseils, je vous remercie d'avance bonjour  je suis une congolaise de 38 ans qui...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html">
					 ‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/11/2016 - <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3314 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10525449-17288774.jpg?v=1478329749" alt="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’" title="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html">
						 ‘’Comme on le dit je n'ai pas choisi de tomber amoureuse. Et lorsque cela est arrivé, je suis...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html">
					 ``Je n`arrive pas à dire à un homme...je laisse mes traces partout``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 26/01/2017 - <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1944 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/11041020-18306011.jpg?v=1485386019" alt="``Je n`arrive pas à dire à un homme...je laisse mes traces partout``" title="``Je n`arrive pas à dire à un homme...je laisse mes traces partout``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a33755.html">
						 Je suis une belle femme africaine comme on a l'habitude de le dire. J'ai une sérieux problème qui...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a33711.html">
					 Torturée par son mari car elle est stérile, cette femme a frôlé la mort
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 19/01/2017 - <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a33711.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1175 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a33711.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10991587-18209297.jpg?v=1484778912" alt="Torturée par son mari car elle est stérile, cette femme a frôlé la mort" title="Torturée par son mari car elle est stérile, cette femme a frôlé la mort"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a33711.html">
						 Alors que des millions de personnes célébraient Noël, cette Népalaise de 38 ans a vécu un véritable...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">
					 Gabon : Les révélations fracassantes d'un officier de la garde républicaine  
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 TELLMEMORE.TV - 22/09/2016 - <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 12442 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10262526-16753434.jpg?v=1474552848" alt="Gabon : Les révélations fracassantes d'un officier de la garde républicaine  " title="Gabon : Les révélations fracassantes d'un officier de la garde républicaine  "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">
						 Plus de 200 morts selon un officier de la Garde Républicaine! il s’agirait ici d’un coup monté par...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">
					 Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/09/2016 - <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 15188 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10193437-16626795.jpg?v=1473690994" alt="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé" title="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">
						 Le Gabon : l’Algérie française d’Afrique équatoriale J’ai entendu, sur les ondes d’une radio...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com" > <img src="/photo/mod-10594027.png?v=1484641469" class="image" alt="http://www.gabonlibre.com" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - redaction@gabonlibre.com - publication (Texte + Photo ) - Tél : 06. 66.41.31.47 (whatsapp) -
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>



<div id="ecart_after_3844109" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12112667 -->
<div id="ecart_before_12112667" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>



<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=14608&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>


<div class="adleave67995370" adleave-slot="ADLEAVE-LxB-14608-1"></div>
<script>(adleave67995370 = window.adleave67995370 || []).push({});</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
