
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Le cadeau insolite de Brigitte à Emmanuel Macron</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Info juste & Utile : News 7J/7" />
<meta name="keywords" content="Gabonlibre.com  : info juste & utile, actualité pratique et utile, infos utiles, news utiles, information utile, information pratique, guide d'information utile, infos importante, Gabon, le Gabon, info Gabon, news Gabon" />
<meta name="description" content="La Première dame aime faire des surprises à son époux, le président de la République. La preuve ! Brigitte Macron est une femme élégante qui, lors de chaque déplacement surtout à l'étranger, met e..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/17777844-22166291.jpg?v=1508565883" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le cadeau insolite de Brigitte à Emmanuel Macron" />
<meta property="og:description" content="La Première dame aime faire des surprises à son époux, le président de la République. La preuve ! Brigitte Macron est une femme élégante qui, lors de chaque déplacement surtout à l'étranger, met en valeur le savoir-faire et la mode de notre pays. Mais, curieuse, la Première dame n'hésite pas à..." />
<meta property="og:site_name" content="Gabonlibre.com  : info juste &amp; utile, actualité pratique et utile, infos utiles, news utiles, information utile, information pratique, guide d'information utile, infos importante, Gabon, le Gabon, info Gabon, news Gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/17777844-22166291.jpg?v=1508565883" />
<meta property="twitter:title" content="Le cadeau insolite de Brigitte à Emmanuel Macron" />
<meta property="twitter:description" content="La Première dame aime faire des surprises à son époux, le président de la République. La preuve ! Brigitte Macron est une femme élégante qui, lors de chaque déplacement surtout à l'étranger, met e..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1508484508" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1508063471" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1505392090" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1508063471" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742925.css?v=1503139532" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1507813225" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1487854340" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1503861758" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Oswald|verdana|arial|Dancing+Script" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17777844'];
var deploye4482151 = true;

function sfHover_4482151(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4482151(obj); 
				} else if (func == 'click') {
					sfHoverHide_4482151(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4482151(obj); }
		}
	);
}
function sfHoverShow_4482151(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_4482151(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye5922177 = true;

function sfHover_5922177(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5922177(obj); 
				} else if (func == 'click') {
					sfHoverHide_5922177(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5922177(obj); }
		}
	);
}
function sfHoverShow_5922177(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5922177(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var oldTop_6525766, newTop_6525766, Timer_6525766, tmp_6525766 = 0, maxwidth_6525766;
var top_max, top_min;

function newsdefil_6525766(){
	 var img_newsdefil_6525766 = window.document.getElementById('img_newsdefil_6525766');
	 if (img_newsdefil_6525766 != null){
		 if (tmp_6525766 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_6525766').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_6525766').style.visibility='visible';
			 maxwidth_6525766 = img_newsdefil_6525766.offsetTop;
			 maxwidth_6525766 += top_max;
			 tmp_6525766 = 1;
		 }
		 else{
			 maxwidth_6525766 -= 2;
		 }
		 oldTop_6525766 = window.document.getElementById('defilbox_6525766').style.top;
		 pos = oldTop_6525766.indexOf('p');
		 if (pos > 0)	{ oldTop_6525766 = oldTop_6525766.substring(0,pos)*1;}
		 else		{ oldTop_6525766 = top_min;}
		 newTop_6525766 = newTop_6525766 * 1;
		 newTop_6525766 = oldTop_6525766 - 2;
		 if (maxwidth_6525766 < top_min)	{newTop_6525766 = top_max; tmp_6525766 = 0; window.document.getElementById('defilbox_6525766').style.visibility='hidden'}
		 window.document.getElementById('defilbox_6525766').style.top = newTop_6525766 + "px";
	 }
	 Timer_6525766 = setTimeout("newsdefil_6525766()", 100)
}

window.document.onload = newsdefil_6525766();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 568.71px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 571.5px;
}

.mod_2742911 .para_22166291 .photo {
	 position: relative;
}

.hide_photo { display: none !important;}
</style>

<link rel="stylesheet" href="http://www.gabonlibre.com/var/style/style.3191402.css?v=1504593914" type="text/css" />

</head>

<body class="mep3 home">

<!-- social_login 3191402 -->
<div id="mod_3191402" class="mod_3191402 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="http://www.gabonlibre.com/social/">Activités</a>
				 <a href="http://www.gabonlibre.com/social/list/">Membres (80)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D17777844%2FLe-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html')">Connectez-vous</a>
			 <a class="right" href="http://www.gabonlibre.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3191402" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_6441652" class="mod_6441652 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633394 -->
<div id="mod_12633394" class="mod_12633394 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-12633394.png?v=1484641419" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16762746 -->
	 <div id="7873-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=1" ></script></div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1484643620" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <div id="7873-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=15" ></script></div>








</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1484641299" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458562 -->
<div id="ecart_before_16458562" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="7873-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html">Le&nbsp;cadeau&nbsp;insolite&nbsp;de&nbsp;Brigitte&nbsp;à&nbsp;Emmanuel&nbsp;Macron</a>
			<span class="date" style="margin-left:5px;">21/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Ronaldo-fait-encore-preuve-de-generosite_a35543.html">Ronaldo&nbsp;fait&nbsp;encore&nbsp;preuve&nbsp;de&nbsp;générosité</a>
			<span class="date" style="margin-left:5px;">21/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cette-maman-a-une-super-astuce-pour-donner-des-medicaments-a-son-bebe_a35542.html">Cette&nbsp;maman&nbsp;a&nbsp;une&nbsp;super&nbsp;astuce&nbsp;pour&nbsp;donner&nbsp;des&nbsp;médicaments&nbsp;à&nbsp;son&nbsp;bébé</a>
			<span class="date" style="margin-left:5px;">21/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Demarches-et-procedures-de-creation-d-entreprises-au-Gabon_a2058.html">Démarches&nbsp;et&nbsp;procédures&nbsp;de&nbsp;création&nbsp;d'entreprises&nbsp;au&nbsp;Gabon&nbsp;&nbsp;</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-L-impossible-decolonisation-dans-la-francafrique_a35534.html">Gabon&nbsp;:&nbsp;L'impossible&nbsp;décolonisation&nbsp;dans&nbsp;la&nbsp;françafrique</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Qui-finance-les-infrastructures-en-Afrique_a35540.html">Qui&nbsp;finance&nbsp;les&nbsp;infrastructures&nbsp;en&nbsp;Afrique?</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Les-10-pays-les-plus-riches-d-Afrique-selon-la-BAD_a35539.html">Les&nbsp;10&nbsp;pays&nbsp;les&nbsp;plus&nbsp;riches&nbsp;d’Afrique,&nbsp;selon&nbsp;la&nbsp;BAD</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Zimbabwe-Il-jette-son-epouse-de-la-voiture-en-marche-La-raison-vous-surprendra_a35538.html">Zimbabwe:&nbsp;Il&nbsp;jette&nbsp;son&nbsp;épouse&nbsp;de&nbsp;la&nbsp;voiture&nbsp;en&nbsp;marche…&nbsp;La&nbsp;raison&nbsp;vous&nbsp;surprendra</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">Un&nbsp;gabonais&nbsp;dans&nbsp;l’agonie&nbsp;se&nbsp;marie&nbsp;sur&nbsp;son&nbsp;lit&nbsp;d’hôpital</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">Il&nbsp;joue&nbsp;le&nbsp;numéro&nbsp;de&nbsp;son&nbsp;agence&nbsp;d’intérim...&nbsp;et&nbsp;gagne&nbsp;6&nbsp;millions&nbsp;d'euros&nbsp;au&nbsp;loto&nbsp;!</a>
			<span class="date" style="margin-left:5px;">20/10/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,311787" class=" titre first" id="menuliste_4482151_1"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_2"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_3"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_4"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_5"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_6"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_7"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_8"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_9"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre" id="menuliste_4482151_10"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Astuces</a></li>
			 <li data-link="annuaire,57810" class=" titre" id="menuliste_4482151_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57810.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Nos Produits Virtuels </a></li>
			 <li data-link="forum,all" class=" titre last" id="menuliste_4482151_12"><a href="/forum/" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Forum</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Publication-a-un-evenement-a-la-Une_f7.html" > Publication de 5  (€). à 15 (€).</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Alerte-Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Alerte Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> La Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Diaspora Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> New Mobile</a></li>
			 <li data-link="rubrique,564057" class=" titre" id="menuliste_5922177_15"><a href="/Grossesse_r227.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,564051" class=" titre" id="menuliste_5922177_16"><a href="/Bebe-Enfant_r225.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Bébé - Enfant</a></li>
			 <li data-link="rubrique,538249" class=" titre last" id="menuliste_5922177_17"><a href="/Articles-Sponsorises_r169.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle5.gif?v=1094767200" alt=""  /> Articles Sponsorisés</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r144.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-People_r41.html">News People</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-35544">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="http://www.gabonlibre.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/17777844/"><img src="http://www.gabonlibre.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html?print=1"><img src="http://www.gabonlibre.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.gabonlibre.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="http://www.gabonlibre.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star17777844"></span> <span id="hint17777844">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Le cadeau insolite de Brigitte à Emmanuel Macron
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">l'info réelle 7J/7  - Info juste &amp; Utile : News 7J/7 le Samedi 21 Octobre 2017 à 07:55 | Lu 55 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La Première dame aime faire des surprises à son époux, le président de la République. La preuve !
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22166291 resize" style="">
			 <div class="hide_photo">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/17777844-22166291.jpg?v=1508565883&amp;ibox" title="Le cadeau insolite de Brigitte à Emmanuel Macron"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/17777844-22166291.jpg?v=1508565883" alt="Le cadeau insolite de Brigitte à Emmanuel Macron" title="Le cadeau insolite de Brigitte à Emmanuel Macron" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/17777844-22166291.jpg?v=1508565885" alt="Le cadeau insolite de Brigitte à Emmanuel Macron" title="Le cadeau insolite de Brigitte à Emmanuel Macron"  /></a>
			 </div>
			 </div>
			 <div class="hide_module_inside right nofloat">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/17777844-22166291.jpg?v=1508565883&amp;ibox" title="Le cadeau insolite de Brigitte à Emmanuel Macron"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/17777844-22166291.jpg?v=1508565883" alt="Le cadeau insolite de Brigitte à Emmanuel Macron" title="Le cadeau insolite de Brigitte à Emmanuel Macron" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/17777844-22166291.jpg?v=1508565885" alt="Le cadeau insolite de Brigitte à Emmanuel Macron" title="Le cadeau insolite de Brigitte à Emmanuel Macron"  /></a>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Ronaldo-fait-encore-preuve-de-generosite_a35543.html">Ronaldo fait encore preuve de générosité</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Serena-Williams-Elle-devoile-une-photo-trop-cute-de-sa-fille_a35501.html">Serena Williams : Elle dévoile une photo trop cute de sa fille</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Lionel-Messi-sa-femme-Antonella-est-enceinte-de-leur-3e-enfant-_a35499.html">Lionel Messi : sa femme Antonella est enceinte de leur 3e enfant !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Novak-Djokovic-va-ouvrir-un-restaurant-gratuit-pour-les-sans-abri_a35492.html">Novak Djokovic va ouvrir un restaurant gratuit pour les sans-abri</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Francois-Hollande-Vous-ne-devinerez-jamais-ou-il-va-emmenager-avec-Julie-Gayet-_a35486.html">François Hollande : Vous ne devinerez jamais où il va emménager (avec Julie Gayet) !</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Brigitte Macron est une femme élégante qui, lors de chaque déplacement surtout à l'étranger, met en valeur le savoir-faire et la mode de notre pays. Mais, curieuse, la Première dame n'hésite pas à découvrir de nouvelles marques moins connues.					 <br />
					 					 <br />
					 Lors d'un déplacement dans le Nord de la France, alors elle participait à l'inauguration de Station F, le nouveau campus de Start Up créé par Xavier Niel, la patron de Free, Brigitte Macron a flashé pour un caleçon de la marqué Ullys. Cette société produit ces sous-vêtements à l'échelle locale ainsi que ces nombreux accessoires comme les nœuds papillons, les cravates et autres portefeuilles en cuir, écharpes, pochettes. 					 <br />
					 					 <br />
					 L'originalité des caleçons réside dans le fait qu'ils ont des motifs originaux comme des ancres marines, des fleurs ou des pois. Comme le souligne la marque, le caleçon mise sur un triptyque essentiel : la qualité, la coupe et le style. Aussitôt dit, aussitôt fait, Brigitte a acquis des modèles qu'elle a offerts à son cher époux Emmanuel Macron.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Samedi 21 Octobre 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Info juste &amp; Utile : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 55 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fhda6K3&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FLe-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html&amp;text=Le%20cadeau%20insolite%20de%20Brigitte%20%C3%A0%20Emmanuel%20Macron&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
	 <center> 
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=13&l=ez&f=ifr&linkID=c84f65d0efeef2d01c76073046023ffa&t=gabonlibre0c-21&tracking_id=gabonlibre0c-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center>

 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=35544" data-num-posts="15" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=35544&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=35544&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/17777799-22166268.jpg?v=1508564940) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Ronaldo-fait-encore-preuve-de-generosite_a35543.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/17777799-22166268.jpg?v=1508564940) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Ronaldo-fait-encore-preuve-de-generosite_a35543.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 21 Octobre 2017 - 07:46</span>			 <a class="access" href="/Ronaldo-fait-encore-preuve-de-generosite_a35543.html">Ronaldo fait encore preuve de générosité</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/17662128-22095939.jpg?v=1508128830) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Serena-Williams-Elle-devoile-une-photo-trop-cute-de-sa-fille_a35501.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/17662128-22095939.jpg?v=1508128830) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Serena-Williams-Elle-devoile-une-photo-trop-cute-de-sa-fille_a35501.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 16 Octobre 2017 - 06:37</span>			 <a class="access" href="/Serena-Williams-Elle-devoile-une-photo-trop-cute-de-sa-fille_a35501.html">Serena Williams : Elle dévoile une photo trop cute de sa fille</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Innovation_r200.html">Innovation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mobile_r174.html">Mobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Automobile_r229.html">Automobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r202.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r43.html">High -Tech </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Gabonaise_r51.html">Diaspora Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r87.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r153.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r215.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r57.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r98.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-Vecues_r245.html">Histoire Vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r152.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r249.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r20.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r100.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r95.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r99.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r225.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r102.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r271.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r227.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r128.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r155.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r166.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r262.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-Tech_r208.html">Science Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r209.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conseils_r223.html">Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r160.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r189.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r41.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Entreprise_r145.html">Entreprise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Telecom_r238.html">Télécom</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport-Inter_r1.html">Sport Inter</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r84.html">News Showbiz</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Success-Story_r237.html">Success Story</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sans-Tabou_r276.html">Sans Tabou</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 2742936 -->
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:240px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:240px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.gabonlibre.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2"><hr /></div>

<!-- recherche 6473537 -->
<div id="ecart_before_6473537" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712824 -->
<div id="ecart_before_9712824" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712824" class="mod_9712824 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forum/" > Forum Cytoyen</a>
	 </div>
</div>
<div id="ecart_after_9712824" class="ecart_col2"><hr /></div>

<!-- lien_perso 10233998 -->
<div id="mod_10233998" class="mod_10233998 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/submit/" > Expression Libre, Publiez ici</a>
	 </div>
</div>
<div id="ecart_after_10233998" class="ecart_col2"><hr /></div>

<!-- login 20352472 -->
<div id="mod_20352472" class="mod_20352472 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>S'identifier</span>
	 </div></div>
	 <form id="login_form_20352472" action="/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a35544.html" method="post">
		 <div class="cel1 type-aff-1">
			 <input type="hidden" name="rident" value="true" />
			 <div class="texte"><label for='r_login_20352472'>Login</label></div>
			 <div class="sep_bottom relative" ><input type="text" class="button" style="width:225px" name="r_login" id="r_login_20352472" /></div>
			 <div class="texte"><label for='r_password_20352472'>Mot de passe</label></div>
			 <div class="sep_bottom" ><input type="password" class="button button-password" style="width:225px" name="r_password" id="r_password_20352472" />&nbsp;<input type="image" src="/photo/mod-20352472-1.png?v=1504595132" alt="OK" />
</div>
			 <div class="sep_bottom liens perdu"><a href="/members/pass/">Mot de passe perdu ?</a></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_20352472" class="ecart_col2"><hr /></div>

<!-- html 16554805 -->
<div id="ecart_before_16554805" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="gabonlibre0c-21"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="FR"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script>
</center>

<center> 
<script type="text/javascript" src="//tags.clickintext.net/ybsMIkHGynhu7" title="Classic (IAB)"></script>
</center>



<center> 

</center>

<center> 
<div id="7873-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=7873&formatId=2" ></script></div>
</center>



<div id="ecart_after_16554805" class="ecart_col2"><hr /></div>

<!-- rub_une 11257633 -->
<div id="ecart_before_11257633" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11257633" class="mod_11257633 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Sport... !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11257633" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11257633)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11257633)">Sport</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11257633)">Sport Inter</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11257633_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html">
					 Aubameyang toujours en tête au classement des buteurs Africains d’Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 18/10/2017 - <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 587 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17725043-22132289.jpg?v=1508349015" alt="Aubameyang toujours en tête au classement des buteurs Africains d’Europe" title="Aubameyang toujours en tête au classement des buteurs Africains d’Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html">
						 Le capitaine des Panthères du Gabon peut se consoler après l’élimination tragique du Gabon des...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html">
					 Mondial-2018 : grâce à un triplé incroyable, Messi envoie l'Argentine en Russie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 12/10/2017 - <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 734 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17592706-22048326.jpg?v=1507797224" alt="Mondial-2018 : grâce à un triplé incroyable, Messi envoie l'Argentine en Russie" title="Mondial-2018 : grâce à un triplé incroyable, Messi envoie l'Argentine en Russie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html">
						 Sur la sellette avant son dernier match en Équateur, l'Argentine est parvenue à s'imposer (1-3),...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11257633_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-Pantheres-du-Gabon-giflees-par-les-Ecureuils-du-Benin-en-amical_a35461.html">
					 Les Panthères du Gabon giflées par les Écureuils du Bénin en amical
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 11/10/2017 - <a href="/Les-Pantheres-du-Gabon-giflees-par-les-Ecureuils-du-Benin-en-amical_a35461.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 960 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-Pantheres-du-Gabon-giflees-par-les-Ecureuils-du-Benin-en-amical_a35461.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17585870-22044033.jpg?v=1507759200" alt="Les Panthères du Gabon giflées par les Écureuils du Bénin en amical" title="Les Panthères du Gabon giflées par les Écureuils du Bénin en amical"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-Pantheres-du-Gabon-giflees-par-les-Ecureuils-du-Benin-en-amical_a35461.html">
						 La longue série noire des Panthères du Gabon se poursuit inexorablement. Après avoir été sorti de...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Gabon-Aubameyang-annonce-son-retour-en-selection_a35350.html">
					 Gabon : Aubameyang annonce son retour en sélection
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 28/09/2017 - <a href="/Gabon-Aubameyang-annonce-son-retour-en-selection_a35350.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1723 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Aubameyang-annonce-son-retour-en-selection_a35350.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17361571-21871592.jpg?v=1506619264" alt="Gabon : Aubameyang annonce son retour en sélection" title="Gabon : Aubameyang annonce son retour en sélection"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Aubameyang-annonce-son-retour-en-selection_a35350.html">
						 En retrait de la sélection depuis plusieurs mois, l’attaquant du Borussia Dortmund Pierre-Emerick...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11257633_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html">
					 Aubameyang toujours en tête au classement des buteurs Africains d’Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 18/10/2017 - <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 587 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17725043-22132289.jpg?v=1508349015" alt="Aubameyang toujours en tête au classement des buteurs Africains d’Europe" title="Aubameyang toujours en tête au classement des buteurs Africains d’Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Aubameyang-toujours-en-tete-au-classement-des-buteurs-Africains-d-Europe_a35526.html">
						 Le capitaine des Panthères du Gabon peut se consoler après l’élimination tragique du Gabon des...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html">
					 Mondial-2018 : grâce à un triplé incroyable, Messi envoie l'Argentine en Russie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 12/10/2017 - <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 734 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17592706-22048326.jpg?v=1507797224" alt="Mondial-2018 : grâce à un triplé incroyable, Messi envoie l'Argentine en Russie" title="Mondial-2018 : grâce à un triplé incroyable, Messi envoie l'Argentine en Russie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mondial-2018-grace-a-un-triple-incroyable-Messi-envoie-l-Argentine-en-Russie_a35469.html">
						 Sur la sellette avant son dernier match en Équateur, l'Argentine est parvenue à s'imposer (1-3),...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11257633" class="ecart_col2"><hr /></div>

<!-- news 6525766 -->
<div id="ecart_before_6525766" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a34447.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Demangeaisons-qu-est-ce-que-ca-cache_a34986.html">Démangeaisons : qu'est-ce que ça cache ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Demangeaisons-qu-est-ce-que-ca-cache_a34986.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/08/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html">Brigitte Macron : biographie secrète de la femme d'Emmanuel Macron</a>
				 </h3>
				 <div class="titre">
					 <a href="/Brigitte-Macron-biographie-secrete-de-la-femme-d-Emmanuel-Macron_a34425.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Pourquoi-la-biere-fait-il-tant-uriner_a35067.html">Pourquoi la bière fait - il tant uriner ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-la-biere-fait-il-tant-uriner_a35067.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/08/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a35161.html">Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a35161.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Bien-etre-7-astuces-pour-tenir-toute-la-journee-quand-on-n-a-pas-assez-dormi_a35030.html">Bien être : 7 astuces pour tenir toute la journée quand on n'a pas assez dormi</a>
				 </h3>
				 <div class="titre">
					 <a href="/Bien-etre-7-astuces-pour-tenir-toute-la-journee-quand-on-n-a-pas-assez-dormi_a35030.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/08/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Pourquoi-les-moustiques-ciblent-certaines-personnes-et-pas-d-autres_a34847.html">Pourquoi les moustiques ciblent certaines personnes et pas d’autres</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-les-moustiques-ciblent-certaines-personnes-et-pas-d-autres_a34847.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/07/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a34668.html">Voici ce qui arrive quand un homme fait l’amour à une femme enceinte !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a34668.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/06/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a34572.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html">Qui est Makao, ce colosse de 2,13 m garde de corps de Macron ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Qui-est-Makao-ce-colosse-de-213-m-garde-de-corps-de-Macron_a34481.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html">France : Des dirigeants d’Afrique centrale financent la campagne de Marine Le Pen</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Des-dirigeants-d-Afrique-centrale-financent-la-campagne-de-Marine-Le-Pen_a34428.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Notre-histoire-damour-qui-a-bouleverse-ma-vie_a35333.html">» Notre histoire d`amour qui a bouleversé ma vie”</a>
				 </h3>
				 <div class="titre">
					 <a href="/Notre-histoire-damour-qui-a-bouleverse-ma-vie_a35333.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 27/09/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Faso-Soap-ce-savon-anti-moustique-qui-pourrait-revolutionner-la-lutte-contre-le-paludisme_a35057.html">Faso Soap, ce savon anti-moustique qui pourrait révolutionner la lutte contre le paludisme</a>
				 </h3>
				 <div class="titre">
					 <a href="/Faso-Soap-ce-savon-anti-moustique-qui-pourrait-revolutionner-la-lutte-contre-le-paludisme_a35057.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/08/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/L-Ami-des-Africains-la-France-exige-Ali-Bongo-de-quitter-le-palais-de-bord-de-mer-avec-avertissement_a34909.html">L'Ami des Africains la France exige Ali Bongo de quitter le palais de bord de mer avec avertissement ...</a>
				 </h3>
				 <div class="titre">
					 <a href="/L-Ami-des-Africains-la-France-exige-Ali-Bongo-de-quitter-le-palais-de-bord-de-mer-avec-avertissement_a34909.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">MALIKAH THIELLIN</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Pierre-Pean-L-arrivee-de-Macron-est-une-mauvaise-nouvelle-pour-Ali-Bongo_a34516.html">Pierre Péan : «L’arrivée de Macron est une mauvaise nouvelle pour Ali Bongo»</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pierre-Pean-L-arrivee-de-Macron-est-une-mauvaise-nouvelle-pour-Ali-Bongo_a34516.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-le-retour-effectif-de-Maixent-Accrombessi-aux-affaires-juge-impossible_a34407.html">Gabon : le retour effectif de Maixent Accrombessi aux affaires jugé « impossible »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-le-retour-effectif-de-Maixent-Accrombessi-aux-affaires-juge-impossible_a34407.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Ne-laissez-plus-un-verre-d-eau-a-cote-de-votre-lit-quand-vous-dormez_a34626.html">Ne laissez plus un verre d’eau à côté de votre lit quand vous dormez</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ne-laissez-plus-un-verre-d-eau-a-cote-de-votre-lit-quand-vous-dormez_a34626.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/06/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Louis-Gaston-Mayila-appelle-a-un-partage-du-pouvoir-entre-Ali-Bongo-et-Jean-Ping_a34421.html">Gabon : Louis Gaston Mayila appelle à un partage du pouvoir entre Ali Bongo et Jean Ping</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Louis-Gaston-Mayila-appelle-a-un-partage-du-pouvoir-entre-Ali-Bongo-et-Jean-Ping_a34421.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/05/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html">J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts</a>
				 </h3>
				 <div class="titre">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a34551.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/06/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html">Pourquoi vous devriez mettre un citron coupé sur votre table de chevet</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a34702.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/07/2017</span>
					 <span class="auteur"> - </span>Info juste &amp; Utile : News 7J/7
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
					 WhatsApp: nos conseils pour bien utiliser l'appli
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 17/10/2017 - <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 474 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17683772-22108891.jpg?v=1508208837" alt="WhatsApp: nos conseils pour bien utiliser l'appli" title="WhatsApp: nos conseils pour bien utiliser l'appli"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
						 Echanger des messages, passer des appels, même en vidéo, participer à des conversations de groupe…...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
					 Stress au travail : mieux le connaître pour mieux le soigner
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 17/10/2017 - <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 304 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17683707-22108832.jpg?v=1508208030" alt="Stress au travail : mieux le connaître pour mieux le soigner" title="Stress au travail : mieux le connaître pour mieux le soigner"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
						 Première source d’arrêt maladie en France, le stress au travail touche 230.000 employés. Quels...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
					 5 trucs qui prouvent que vous êtes une manipulatrice
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 16/10/2017 - <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 434 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17662166-22095973.jpg?v=1508129320" alt="5 trucs qui prouvent que vous êtes une manipulatrice" title="5 trucs qui prouvent que vous êtes une manipulatrice"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
						 Nous avons tous déjà été un chouia manipulateur ou manipulé. La plupart du temps sans nous en...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a35457.html">
					 Le projet fou d'Issad Rebrab, sauveur de Brandt et première fortune d'Algérie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 11/10/2017 - <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a35457.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 536 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a35457.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17568981-22033592.jpg?v=1507694312" alt="Le projet fou d'Issad Rebrab, sauveur de Brandt et première fortune d'Algérie" title="Le projet fou d'Issad Rebrab, sauveur de Brandt et première fortune d'Algérie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a35457.html">
						 L'homme d'affaires aujourd'hui à la tête d'une fortune estimée à 3,4 milliards de dollars travaille...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a35457.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a35383.html">
					 Xavier Niel : «Un entrepreneur est plus capable de changer le monde qu’un politique»
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 03/10/2017 - <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a35383.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 489 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a35383.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17432895-21926052.jpg?v=1507010771" alt="Xavier Niel : «Un entrepreneur est plus capable de changer le monde qu’un politique»" title="Xavier Niel : «Un entrepreneur est plus capable de changer le monde qu’un politique»"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a35383.html">
						 Xavier Niel, créateur de Free, a discuté innovation, management, fiscalité ou encore politique avec...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a35383.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-pays-des-millionnaires_a35362.html">
					 Les pays des millionnaires
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 30/09/2017 - <a href="/Les-pays-des-millionnaires_a35362.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 644 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-pays-des-millionnaires_a35362.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17387099-21890802.jpg?v=1506751047" alt="Les pays des millionnaires" title="Les pays des millionnaires"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-pays-des-millionnaires_a35362.html">
						 Ce graphique indique le nombre de millionnaires par pays en 2016, en milliers. Il ne ferait pas bon...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Les-pays-des-millionnaires_a35362.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
					 WhatsApp: nos conseils pour bien utiliser l'appli
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 17/10/2017 - <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 474 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17683772-22108891.jpg?v=1508208837" alt="WhatsApp: nos conseils pour bien utiliser l'appli" title="WhatsApp: nos conseils pour bien utiliser l'appli"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
						 Echanger des messages, passer des appels, même en vidéo, participer à des conversations de groupe…...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/WhatsApp-nos-conseils-pour-bien-utiliser-l-appli_a35511.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
					 Stress au travail : mieux le connaître pour mieux le soigner
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 17/10/2017 - <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 304 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17683707-22108832.jpg?v=1508208030" alt="Stress au travail : mieux le connaître pour mieux le soigner" title="Stress au travail : mieux le connaître pour mieux le soigner"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
						 Première source d’arrêt maladie en France, le stress au travail touche 230.000 employés. Quels...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Stress-au-travail-mieux-le-connaitre-pour-mieux-le-soigner_a35510.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
					 5 trucs qui prouvent que vous êtes une manipulatrice
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 16/10/2017 - <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 434 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17662166-22095973.jpg?v=1508129320" alt="5 trucs qui prouvent que vous êtes une manipulatrice" title="5 trucs qui prouvent que vous êtes une manipulatrice"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
						 Nous avons tous déjà été un chouia manipulateur ou manipulé. La plupart du temps sans nous en...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/5-trucs-qui-prouvent-que-vous-etes-une-manipulatrice_a35502.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_10826629" class="ecart_col2"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Emancipée </span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html">
					 Voyage en avion: on connait l’astuce pour faire le voyage le plus agréable
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 19/10/2017 - <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 378 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17733900-22137583.jpg?v=1508393020" alt="Voyage en avion: on connait l’astuce pour faire le voyage le plus agréable" title="Voyage en avion: on connait l’astuce pour faire le voyage le plus agréable"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html">
						 Les vacances approchent à grands pas et vous vous apprêtez à réserver votre vol pour aller passer...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html">
					 5 raisons de sourire plus au quotidien
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 19/10/2017 - <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 279 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17733770-22137479.jpg?v=1508392225" alt="5 raisons de sourire plus au quotidien" title="5 raisons de sourire plus au quotidien"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html">
						 Savourer les petits plaisirs du quotidien, être en harmonie avec soi-même, créer son "autoroute du...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html">
					 Voyage en avion: on connait l’astuce pour faire le voyage le plus agréable
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 19/10/2017 - <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 378 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17733900-22137583.jpg?v=1508393020" alt="Voyage en avion: on connait l’astuce pour faire le voyage le plus agréable" title="Voyage en avion: on connait l’astuce pour faire le voyage le plus agréable"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voyage-en-avion-on-connait-l-astuce-pour-faire-le-voyage-le-plus-agreable_a35529.html">
						 Les vacances approchent à grands pas et vous vous apprêtez à réserver votre vol pour aller passer...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html">
					 5 raisons de sourire plus au quotidien
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 19/10/2017 - <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 279 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17733770-22137479.jpg?v=1508392225" alt="5 raisons de sourire plus au quotidien" title="5 raisons de sourire plus au quotidien"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-raisons-de-sourire-plus-au-quotidien_a35528.html">
						 Savourer les petits plaisirs du quotidien, être en harmonie avec soi-même, créer son "autoroute du...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-3-situations-qui-peuvent-vous-causer-un-infarctus-mesdames_a35503.html">
					 Les 3 situations qui peuvent vous causer un infarctus mesdames
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 16/10/2017 - <a href="/Les-3-situations-qui-peuvent-vous-causer-un-infarctus-mesdames_a35503.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 355 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-3-situations-qui-peuvent-vous-causer-un-infarctus-mesdames_a35503.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17662217-22096001.jpg?v=1508129772" alt="Les 3 situations qui peuvent vous causer un infarctus mesdames" title="Les 3 situations qui peuvent vous causer un infarctus mesdames"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-3-situations-qui-peuvent-vous-causer-un-infarctus-mesdames_a35503.html">
						 Des chercheurs américains révèlent les types de situations qui peuvent entraîner des troubles...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-sauna-une-solution-naturelle-contre-l-hypertension-Decouvrez-tous-ses-atouts-sante_a35476.html">
					 Le sauna, une solution naturelle contre l'hypertension. Découvrez tous ses atouts santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 13/10/2017 - <a href="/Le-sauna-une-solution-naturelle-contre-l-hypertension-Decouvrez-tous-ses-atouts-sante_a35476.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 523 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-sauna-une-solution-naturelle-contre-l-hypertension-Decouvrez-tous-ses-atouts-sante_a35476.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17610769-22059690.jpg?v=1507875717" alt="Le sauna, une solution naturelle contre l'hypertension. Découvrez tous ses atouts santé" title="Le sauna, une solution naturelle contre l'hypertension. Découvrez tous ses atouts santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-sauna-une-solution-naturelle-contre-l-hypertension-Decouvrez-tous-ses-atouts-sante_a35476.html">
						 Pour diminuer sa pression artérielle sans médicament, et si on testait le sauna ? Des chercheurs...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2"><hr /></div>

<!-- html 6393248 -->
<div id="ecart_before_6393248" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 

</center>


<center> 

</script>
</center>



<div id="ecart_after_6393248" class="ecart_col2"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">
					 Un gabonais dans l’agonie se marie sur son lit d’hôpital
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 20/10/2017 - <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 789 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17752832-22153419.jpg?v=1508480377" alt="Un gabonais dans l’agonie se marie sur son lit d’hôpital" title="Un gabonais dans l’agonie se marie sur son lit d’hôpital"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">
						 Un gabonais dont le diagnostic vital est engagé a décidé avant de mourir de convoler en justes...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">
					 Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 20/10/2017 - <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 266 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17752592-22153227.jpg?v=1508478163" alt="Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !" title="Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">
						 Il venait de s'inscrire dans une agence d'intérim. Quand celle-ci lui demande de lui adresser son...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">
					 Un gabonais dans l’agonie se marie sur son lit d’hôpital
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 20/10/2017 - <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 789 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17752832-22153419.jpg?v=1508480377" alt="Un gabonais dans l’agonie se marie sur son lit d’hôpital" title="Un gabonais dans l’agonie se marie sur son lit d’hôpital"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-gabonais-dans-l-agonie-se-marie-sur-son-lit-d-hopital_a35537.html">
						 Un gabonais dont le diagnostic vital est engagé a décidé avant de mourir de convoler en justes...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">
					 Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 20/10/2017 - <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 266 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17752592-22153227.jpg?v=1508478163" alt="Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !" title="Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a35536.html">
						 Il venait de s'inscrire dans une agence d'intérim. Quand celle-ci lui demande de lui adresser son...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a35524.html">
					 ``Ma mère me rabaisse et empoisonne ma vie``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 18/10/2017 - <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a35524.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 565 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a35524.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17709504-22123433.jpg?v=1508312900" alt="``Ma mère me rabaisse et empoisonne ma vie``" title="``Ma mère me rabaisse et empoisonne ma vie``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a35524.html">
						 Je vis une histoire assez compliquée avec ma mère depuis très longtemps. J'ai 35 ans, je n'ai pas...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Agacee-de-toujours-patienter-dans-la-salle-dattente-j-ai-fini-par-gifler-la-secretaire-de-mon-mari_a35341.html">
					 ‘’Agacée de toujours patienter dans la salle d`attente, j’ai fini par gifler la secrétaire de mon mari’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info juste &amp; Utile : News 7J/7 - 28/09/2017 - <a href="/Agacee-de-toujours-patienter-dans-la-salle-dattente-j-ai-fini-par-gifler-la-secretaire-de-mon-mari_a35341.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2375 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Agacee-de-toujours-patienter-dans-la-salle-dattente-j-ai-fini-par-gifler-la-secretaire-de-mon-mari_a35341.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/17348638-21860265.jpg?v=1506553172" alt="‘’Agacée de toujours patienter dans la salle d`attente, j’ai fini par gifler la secrétaire de mon mari’’" title="‘’Agacée de toujours patienter dans la salle d`attente, j’ai fini par gifler la secrétaire de mon mari’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Agacee-de-toujours-patienter-dans-la-salle-dattente-j-ai-fini-par-gifler-la-secretaire-de-mon-mari_a35341.html">
						 « Mon mari est patron d’une entreprise de la place. Et nous sommes employés dans la même...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 12112667 -->
	 
<div id="ecart_after_12112667" class="ecart_col100"><hr /></div>

<!-- html 16936673 -->
<div id="ecart_before_16936673" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 

<div id="ecart_after_16936673" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/Gabon-News_r133.html" > <img src="/photo/mod-10594027.png?v=1484641469" class="image" alt="http://www.gabonlibre.com/Gabon-News_r133.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="//tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</center>





<center> 

</center>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - info juste &amp; utile - redaction@gabonlibre.com - publication (Texte + Photo ) - Tél : 06. 66.41.31.47 (whatsapp)
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>


<div id="ecart_after_3844109" class="ecart_col100"><hr /></div>

<!-- html 20460705 -->
<div id="ecart_before_20460705" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/jpt3DKceG7aWu" title="Interstitiel"></script>


<script type="text/javascript" src="//tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
