<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gabonlibre.com : News 7J/7" />
<meta name="keywords" content="Gabon, le Gabon, média citoyen libre , média  citoyen, média pour tous,  actualité Gabonaise, info Gabon, média pour tous, média des Gabonais, le coin des Gabonais , le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville , la voix du Gabon, la voix du peuple gabonais, tribune gabonaise, diaspora gabonaise, science / high Tech, diaspora africaine, news Afrique , insolite, confidence, les choses du pays, Gabon expression libre , Gabon média pour tous, bienvenue au Gabon, vivre au Gabon, découvrir le Gabon " />
<meta name="description" content="Elève de 5e dans cet établissement d’enseignement public de Libreville, Dorland Obame Ondo, est décédé le 20 décembre au Centre hospitalier de Libreville (CHUL). Il a succombé de ses blessures, suit..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="41.9148483;8.7291098" />
<meta property="og:url" content="http://www.gabonlibre.com/Gabon-sous-l-impsteur-Lycee-Leon-Mba-Meurtre-a-l-arme-blanche-d-un-eleve_a33524.html" />
<meta property="og:image" content="http://www.gabonlibre.com/photo/art/grande/10831923-17902415.jpg?v=1482475380" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" />
<meta property="og:description" content="Elève de 5e dans cet établissement d’enseignement public de Libreville, Dorland Obame Ondo, est décédé le 20 décembre au Centre hospitalier de Libreville (CHUL). Il a succombé de ses blessures, suite à une agression à l’arme blanche d’un de ses condisciples. La journée du 20 décembre n’a pa..." />
<meta property="og:site_name" content="Gabonlibre.com  : Gabon, le Gabon, média citoyen libre, média citoyen , info Gabon, Infos Gabon, le Gabon, Gabon,  Libreville, Franceville, Oyem, Port Gentil, Makokou, Lambaréné, gabon libreville, gabon oyem, gabon" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.gabonlibre.com/photo/art/grande/10831923-17902415.jpg?v=1482475380" />
<meta property="twitter:title" content="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanch..." />
<meta property="twitter:description" content="Elève de 5e dans cet établissement d’enseignement public de Libreville, Dorland Obame Ondo, est décédé le 20 décembre au Centre hospitalier de Libreville (CHUL). Il a succombé de ses blessures, suit..." />
<meta property="fb:app_id" content="396984516991095" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1482399037" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1476898314" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1456236577" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1476898314" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742911.css?v=1479051563" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3059941.css?v=1389080985" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2742915.css?v=1419752718" type="text/css" />
<link rel="canonical" href="http://www.gabonlibre.com/Gabon-sous-l-impsteur-Lycee-Leon-Mba-Meurtre-a-l-arme-blanche-d-un-eleve_a33524.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1455780630" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IhqbVqN0h2P8fSrE2OSRso0bNqgZ8KB9JIzqljWS3iY" />
 
<!-- Yahoo tags -->
<META name="y_key" content="6c108a2a5813e4f7">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10831923'];
var deploye4482151 = true;

function sfHover_4482151(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4482151(obj); 
				} else if (func == 'click') {
					sfHoverHide_4482151(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4482151(obj); }
		}
	);
}
function sfHoverShow_4482151(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_4482151(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye5922177 = true;

function sfHover_5922177(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5922177(obj); 
				} else if (func == 'click') {
					sfHoverHide_5922177(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5922177(obj); }
		}
	);
}
function sfHoverShow_5922177(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5922177(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var oldTop_6525766, newTop_6525766, Timer_6525766, tmp_6525766 = 0, maxwidth_6525766;
var top_max, top_min;

function newsdefil_6525766(){
	 var img_newsdefil_6525766 = window.document.getElementById('img_newsdefil_6525766');
	 if (img_newsdefil_6525766 != null){
		 if (tmp_6525766 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_6525766').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_6525766').style.visibility='visible';
			 maxwidth_6525766 = img_newsdefil_6525766.offsetTop;
			 maxwidth_6525766 += top_max;
			 tmp_6525766 = 1;
		 }
		 else{
			 maxwidth_6525766 -= 2;
		 }
		 oldTop_6525766 = window.document.getElementById('defilbox_6525766').style.top;
		 pos = oldTop_6525766.indexOf('p');
		 if (pos > 0)	{ oldTop_6525766 = oldTop_6525766.substring(0,pos)*1;}
		 else		{ oldTop_6525766 = top_min;}
		 newTop_6525766 = newTop_6525766 * 1;
		 newTop_6525766 = oldTop_6525766 - 2;
		 if (maxwidth_6525766 < top_min)	{newTop_6525766 = top_max; tmp_6525766 = 0; window.document.getElementById('defilbox_6525766').style.visibility='hidden'}
		 window.document.getElementById('defilbox_6525766').style.top = newTop_6525766 + "px";
	 }
	 Timer_6525766 = setTimeout("newsdefil_6525766()", 100)
}

window.document.onload = newsdefil_6525766();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_2742911 .resize {
	 max-width: 582.06px;
}

.mod_2742911 img, .mod_2742911 embed, .mod_2742911 table {
	 max-width: 579.6px;
}

.mod_2742911 .para_17902415 .photo {
	 position: relative;
}

.hide_photo { display: none !important;}
</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676973 -->
<div id="mod_9676973" class="mod_9676973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>News &amp; Infos Utiles...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,554753"><a href="/Jean-Ping-President-elu_r204.html" > <span>
 Jean Ping 2016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,164006"><a href="/Histoire-du-Gabon_r14.html" > <span>
 Gabon
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163343"><a href="/Revue-Economie_r11.html" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163001"><a href="/Revue-Politique_r6.html" > <span>
 Politique 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,567067"><a href="/Gabon-Debat_r236.html" > <span>
 Débat Gabonais
 </span>
</a></li>
 <li class="liens" data-link="rubrique,520829"><a href="/Louange_r149.html" > <span>
 Louange
 </span>
</a></li>
 <li class="liens" data-link="rubrique,345159"><a href="/Parole-de-Dieu_r96.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,196535"><a href="/Necrologie_r31.html" > <span>
 Nécrologie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431084"><a href="/Justice--Affaire-a-Suivre_r110.html" > <span>
 Affaire à Suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,163335"><a href="/Revue-Societe_r10.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,576089"><a href="/Revue-Infos-Plus_r242.html" > <span>
  Infos Plus
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,166058"><a href="/Sante_r20.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352398"><a href="/Bon-a-Savoir_r100.html" > <span>
 Bon à Savoir
 </span>
</a></li>
 <li class="liens" data-link="rubrique,532262"><a href="/Sexualite_r155.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381115"><a href="/Nutrition_r102.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349651"><a href="/Confidence_r98.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550752"><a href="/Bien-etre_r202.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577218"><a href="/Histoire-Vecues_r245.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,344983"><a href="/Amour-Couple_r95.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352392"><a href="/La-Femme_r99.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,292718"><a href="/Insolite_r57.html" > <span>
 Insolite
 </span>
</a></li>
	 </ul>
 </li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676972 -->
<div id="mod_9676972" class="mod_9676972 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.gabonlibre.com"><img src="http://www.gabonlibre.com/photo/iphone_titre_9676972.png?v=1476898303" alt="Gabonlibre.com"  title="Gabonlibre.com" /></a>
</div>
</div>
<div id="ecart_after_9676972" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509154 -->
	 <!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3314644" class="mod_3314644 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 12065214 -->
<div id="ecart_before_12065214" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12065214" class="mod_12065214 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.gabonlibre.com/"><img src="/photo/titre_12065214.png?v=1482399025" alt="Gabonlibre.com " title="Gabonlibre.com " class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 12297697 -->
<div id="ecart_before_12297697" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/jMSjKDh6P5Zpn" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3314644" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651230" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651230" class="mod_3651230 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519769 -->
<div id="ecart_before_9519769" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519769" class="mod_9519769 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651231 -->
<div id="ecart_before_3651231" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651231" class="mod_3651231 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651231" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651231" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-sous-l-impsteur-Lycee-Leon-Mba-Meurtre-a-l-arme-blanche-d-un-eleve_a33524.html">Gabon&nbsp;sous&nbsp;l'impsteur&nbsp;-&nbsp;Lycée&nbsp;Léon&nbsp;Mba&nbsp;:&nbsp;Meurtre&nbsp;à&nbsp;l’arme&nbsp;blanche&nbsp;d’un&nbsp;élève</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-sous-l-imposteur-Dialogue-pour-l-alternance-Fin-des-ateliers-place-aux-conclusions_a33523.html">Gabon&nbsp;sous&nbsp;l'imposteur&nbsp;-&nbsp;Dialogue&nbsp;pour&nbsp;l’alternance&nbsp;:&nbsp;Fin&nbsp;des&nbsp;ateliers,&nbsp;place&nbsp;aux&nbsp;conclusions</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Les-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a33522.html">Les&nbsp;secrets&nbsp;des&nbsp;gens&nbsp;chanceux&nbsp;-&nbsp;Comment&nbsp;provoquer&nbsp;la&nbsp;chance&nbsp;?</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Communique-Bongo-Doit-Partir-La-seule-voie-vers-la-paix-et-la-reconciliation-au-Gabon_a33521.html">Communiqué&nbsp;«&nbsp;Bongo&nbsp;Doit&nbsp;Partir&nbsp;»&nbsp;:&nbsp;La&nbsp;seule&nbsp;voie&nbsp;vers&nbsp;la&nbsp;paix&nbsp;et&nbsp;la&nbsp;réconciliation&nbsp;au&nbsp;Gabon...</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">Voici&nbsp;des&nbsp;bienfaits&nbsp;du&nbsp;raisin&nbsp;que&nbsp;vous&nbsp;ne&nbsp;saviez&nbsp;(peut-être)&nbsp;pas</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-sous-l-imposteur-Eclipse-fort-remarquee-de-Pierre-Andre-Kombila_a33518.html">Gabon&nbsp;sous&nbsp;l'imposteur&nbsp;:&nbsp;Éclipse&nbsp;fort&nbsp;remarquée&nbsp;de&nbsp;Pierre-André&nbsp;Kombila</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-sous-l-imposteur-Dialogue-pour-l-alternance-Les-agents-de-l-Etat-seront-ils-sanctionnes_a33517.html">Gabon&nbsp;sous&nbsp;l'imposteur&nbsp;-&nbsp;Dialogue&nbsp;pour&nbsp;l’alternance&nbsp;:&nbsp;Les&nbsp;agents&nbsp;de&nbsp;l’Etat&nbsp;seront-ils&nbsp;sanctionnés&nbsp;?</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-sous-l-imposteur-Oui-dire-et-tempete-sur-Democratie-nouvelle_a33516.html">Gabon&nbsp;sous&nbsp;l'imposteur&nbsp;:&nbsp;Ouï-dire&nbsp;et&nbsp;tempête&nbsp;sur&nbsp;Démocratie&nbsp;nouvelle</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gabon-sous-l-imposteur-Union-Nationale-Le-coup-de-gueule-d-Estelle-Ondo-_a33515.html">Gabon&nbsp;sous&nbsp;l'imposteur&nbsp;-&nbsp;Union&nbsp;Nationale&nbsp;:&nbsp;Le&nbsp;coup&nbsp;de&nbsp;gueule&nbsp;d’Estelle&nbsp;Ondo&nbsp;!</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Renforcez-vos-defenses-immunitaires-avec-ce-remede-a-l-ail-et-au-miel_a33514.html">Renforcez&nbsp;vos&nbsp;défenses&nbsp;immunitaires&nbsp;avec&nbsp;ce&nbsp;remède&nbsp;à&nbsp;l’ail&nbsp;et&nbsp;au&nbsp;miel</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651231" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701330 -->
<div id="ecart_before_9701330" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  

</td>
</tr>
</table>
<div id="ecart_after_3651230" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4482151 -->
<div id="ecart_before_4482151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4482151" class="mod_4482151 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4482151">
			 <li data-link="rubrique,511822" class=" titre first" id="menuliste_4482151_1"><a href="/Gabon-News_r133.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Gabon </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_4482151_2"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,550752" class=" titre" id="menuliste_4482151_3"><a href="/Bien-etre_r202.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,292718" class=" titre" id="menuliste_4482151_4"><a href="/Insolite_r57.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,349651" class=" titre" id="menuliste_4482151_5"><a href="/Confidence_r98.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,344983" class=" titre" id="menuliste_4482151_6"><a href="/Amour-Couple_r95.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Couple</a></li>
			 <li data-link="rubrique,352398" class=" titre" id="menuliste_4482151_7"><a href="/Bon-a-Savoir_r100.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,381115" class=" titre" id="menuliste_4482151_8"><a href="/Nutrition_r102.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,532262" class=" titre" id="menuliste_4482151_9"><a href="/Sexualite_r155.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,166058" class=" titre" id="menuliste_4482151_10"><a href="/Sante_r20.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,558278" class=" titre last" id="menuliste_4482151_11"><a href="/Trucs-Astuces_r209.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> Trucs et Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4482151('menuliste_4482151')</script>
</div>
<div id="ecart_after_4482151" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922175" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922175" class="mod_5922175 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864785 -->
<div id="ecart_before_6864785" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864785" class="mod_6864785 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com/submit/" > <img src="/photo/mod-6864785.png?v=1476464962" class="image" alt="http://www.gabonlibre.com/submit/" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922177 -->
<div id="ecart_before_5922177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922177" class="mod_5922177 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922177">
			 <li data-link="rubrique,514562" class=" titre first" id="menuliste_5922177_1"><a href="/Ma-Vie-a-Dieu_r146.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Dieu dans notre vie</a></li>
			 <li data-link="rubrique,569782" class=" titre" id="menuliste_5922177_2"><a href="/Success-Story_r237.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Success Story </a></li>
			 <li data-link="rubrique,577218" class=" titre" id="menuliste_5922177_3"><a href="/Histoire-Vecues_r245.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Histoire Vécues</a></li>
			 <li data-link="rubrique,605382" class=" titre" id="menuliste_5922177_4"><a href="/Prevention_r271.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,533334" class=" titre" id="menuliste_5922177_5"><a href="/Hommes-Leaders_r160.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Hommes Leaders </a></li>
			 <li data-link="rubrique,548097" class=" titre" id="menuliste_5922177_6"><a href="/Femmes-Leaders_r189.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Femmes Leaders</a></li>
			 <li data-link="rubrique,352392" class=" titre" id="menuliste_5922177_7"><a href="/La-Femme_r99.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,311787" class=" titre" id="menuliste_5922177_8"><a href="/News-Showbiz_r84.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,225442" class=" titre" id="menuliste_5922177_9"><a href="/High-Tech_r43.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> High -Tech </a></li>
			 <li data-link="rubrique,511801" class=" titre" id="menuliste_5922177_10"><a href="/Beaute_r128.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,530537" class=" titre" id="menuliste_5922177_11"><a href="/Buzz-du-net_r152.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,536258" class=" titre" id="menuliste_5922177_12"><a href="/Mariage_r166.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,560179" class=" titre" id="menuliste_5922177_13"><a href="/Diaspora-Infos-Utiles_r215.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> Diaspo Infos Utiles</a></li>
			 <li data-link="rubrique,541294" class=" titre last" id="menuliste_5922177_14"><a href="/Mobile_r174.html" > <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/circle6.gif?v=1094767200" alt=""  /> New Mobile</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922177('menuliste_5922177')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922175" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.gabonlibre.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Gabon-News_r133.html">Gabon News</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Faits-Divers_r12.html">Faits Divers</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 6384342 -->
	 <center>
<script type="text/javascript" src="http://tags.clickintext.net/Qp5Lf4uegPBUU" title="Classic (IAB)"></script>
</center>




<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_2742911" class="mod_2742911 wm-module fullbackground  page2_article article-33524">
	 <div class="entete"><div class="fullmod">
		 <span>News 7J/7&Infos Utiles...</span>
	 </div></div>
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.gabonlibre.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/10831923/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Gabon-sous-l-impsteur-Lycee-Leon-Mba-Meurtre-a-l-arme-blanche-d-un-eleve_a33524.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_2742911"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star10831923"></span> <span id="hint10831923">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Le site de la Liberté - Gabonlibre.com : News 7J/7 le Vendredi 23 Décembre 2016 à 07:40 | Lu 93 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Elève de 5e dans cet établissement d’enseignement public de Libreville, Dorland Obame Ondo, est décédé le 20 décembre au Centre hospitalier de Libreville (CHUL). Il a succombé de ses blessures, suite à une agression à l’arme blanche d’un de ses condisciples.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_17902415 resize" style="">
			 <div class="hide_photo">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/10831923-17902415.jpg?v=1482475380&amp;ibox" title="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/10831923-17902415.jpg?v=1482475380" alt="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" title="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/10831923-17902415.jpg?v=1482475382" alt="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" title="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève"  /></a>
			 </div>
			 </div>
			 <div class="hide_module_inside right nofloat">
			 <div class="photo shadow right" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.gabonlibre.com/photo/art/grande/10831923-17902415.jpg?v=1482475380&amp;ibox" title="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève"><img class="responsive" style="display:none" src="http://www.gabonlibre.com/photo/art/grande/10831923-17902415.jpg?v=1482475380" alt="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" title="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" />
<img class="not-responsive" src="http://www.gabonlibre.com/photo/art/default/10831923-17902415.jpg?v=1482475382" alt="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève" title="Gabon sous l'impsteur - Lycée Léon Mba : Meurtre à l’arme blanche d’un élève"  /></a>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 3059941 -->
<div id="ecart_before_3059941" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3059941" class="mod_3059941 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI :</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Plusieurs-blesses-graves-dans-trois-accidents-de-circulation-sur-le-troncon-Kango-Bifoun_a32582.html">Gabon : Plusieurs blessés graves dans trois accidents de circulation sur le tronçon Kango – Bifoun</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Ce-que-l-on-sait-sur-la-tragedie-qui-a-coute-la-vie-a-20-personnes-pres-de-Kango_a32519.html">Gabon : Ce que l’on sait sur la tragédie qui a coûté la vie à 20 personnes près de Kango</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Accident-de-la-circulation-a-Acae-plus-de-peur-que-de-mal-_a32500.html">Gabon - Accident de la circulation à Acaé : plus de peur que de mal !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Un-accident-de-la-route-fait-au-moins-17-morts-pres-de-Kango_a32492.html">Gabon : Un accident de la route fait au moins 17 morts près de Kango</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.gabonlibre.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
				 <a href="/Gabon-Deux-trains-deraillent-au-meme-endroit-sur-le-Transgabonais-sans-tuer-personne_a31981.html">Gabon : Deux trains déraillent au même endroit sur le Transgabonais sans tuer personne</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 La journée du 20 décembre n’a pas débuté avec la même ambiance au lycée Léon Mba, devenu complexe Léon Mba. Dorland Obame Ondo a été tué à 17h 45 à l’arme blanche au sein de cet établissement public par l’un de ses condisciples. Selon les informations recueillies sur les lieux, le meurtre fait suite à une rixe.					 <br />
					 					 <br />
					 En effet, alors que chacun croit bien finir cette journée, éclate en milieu d’après-midi, une rixe opposant deux élèves. L’un d’eux, porteur d’une arme blanche, aurait assené plusieurs coups à son condisciple qui, grièvement blessé, est conduit d’urgence dans un centre de soins de Libreville. L’information fait le tour du lycée qui est très vite en émoi et chacun y va de son commentaire.					 <br />
					 					 <br />
					 Le lendemain matin, les portes du lycée s’ouvrent comme si de rien n’était. Sauf que cette journée commence avec des murmures sur le malheureux incident survenu la veille. Mais comme un coup de canon, l’on apprend que le jeune lycéen blessé la veille et qui était en classe de 5e K10  a succombé à ses blessures.					 <br />
					 					 <br />
					 L’administration, le personnel et les élèves du complexe sont sous le choc, dans une atmosphère plombée par la désolation, la tristesse, la détresse et la révolte. Le corps enseignant tient d’urgence une réunion de crise qui, après avoir établi un constat, accouche d’une décision d’observer un arrêt sans préavis des cours et d’effectuer un sit-in   devant le complexe. Objectif : dénoncer l’insécurité notoire ayant entrainé le décès d’un élève agressé à l’arme blanche et l’absence de bureaux et de chaises dans les salles de classe ainsi qu’en salle des professeurs.					 <br />
					 					 <br />
					 Interrogé sur les faits, le principal du collège affirme avoir été alerté par un des enseignants sur la présence d’un élève gisant dans une mare de sang au niveau du complexe. S’étant rendu sur les lieux, Pamphile Toung Ndong a trouvé l’élève avec une grosse plaie au niveau gauche du thorax. Une plaie qui, selon lui, aurait été causée par une arme blanche. Préoccupé par la situation de l’élève, il l’a juste conduit dans un centre de soins sans en savoir plus. C’est de là-bas que l’élève a trouvé la mort à 23 heures.					 <br />
					 					 <br />
					 Selon une source proche des services de la police où est gardé à vue l’élève auteur de ce drame, l’on apprend que ce dernier aurait été comme manipulé par une force surnaturelle. A la question de savoir pour quelle raison il détenait un poignard en plein lycée, l’élève a dit l’avoir eu par dévers lui, pour éplucher les mangues, et qu’il ne serait pas le seul à en disposer dans ce lycée.					 <br />
					 					 <br />
					 gabonreview					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 23 Décembre 2016</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Gabonlibre.com : News 7J/7</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 93 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FnNH8ra&amp;counturl=http%3A%2F%2Fwww.gabonlibre.com%2FGabon-sous-l-impsteur-Lycee-Leon-Mba-Meurtre-a-l-arme-blanche-d-un-eleve_a33524.html&amp;text=Gabon%20sous%20l%27impsteur%20-%20Lyc%C3%A9e%20L%C3%A9on%20Mba%20%3A%20Meurtre%20%C3%A0%20l%E2%80%99arme%20blanche%20d%E2%80%99un%20%C3%A9l%C3%A8ve&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2742915" class="param_commentaire mod_2742915 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.gabonlibre.com/index.php?action=article&amp;numero=33524" data-num-posts="10" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=-2&amp;numero=33524&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.gabonlibre.com/mymodule/2742911/', '', 'start=2&amp;numero=33524&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/10039529-16314896.jpg?v=1471325222) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-Plusieurs-blesses-graves-dans-trois-accidents-de-circulation-sur-le-troncon-Kango-Bifoun_a32582.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/10039529-16314896.jpg?v=1471325221) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-Plusieurs-blesses-graves-dans-trois-accidents-de-circulation-sur-le-troncon-Kango-Bifoun_a32582.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 16 Août 2016 - 07:17</span>			 <a class="access" href="/Gabon-Plusieurs-blesses-graves-dans-trois-accidents-de-circulation-sur-le-troncon-Kango-Bifoun_a32582.html">Gabon : Plusieurs blessés graves dans trois accidents de circulation sur le tronçon Kango – Bifoun</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.gabonlibre.com/photo/art/iphone/10007795-16250071.jpg?v=1470771851) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-Ce-que-l-on-sait-sur-la-tragedie-qui-a-coute-la-vie-a-20-personnes-pres-de-Kango_a32519.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.gabonlibre.com/photo/art/large_x2/10007795-16250071.jpg?v=1470771851) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.gabonlibre.com/Gabon-Ce-que-l-on-sait-sur-la-tragedie-qui-a-coute-la-vie-a-20-personnes-pres-de-Kango_a32519.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 10 Août 2016 - 00:00</span>			 <a class="access" href="/Gabon-Ce-que-l-on-sait-sur-la-tragedie-qui-a-coute-la-vie-a-20-personnes-pres-de-Kango_a32519.html">Gabon : Ce que l’on sait sur la tragédie qui a coûté la vie à 20 personnes près de Kango</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Jean-Ping-President-elu_r204.html">Jean Ping Président élu </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ali-Bongo-l-Imposteur_r257.html">Ali Bongo l'Imposteur</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Resistance-Gabonaise_r159.html">La Résistance Gabonaise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoire-du-Gabon_r14.html">Histoire du Gabon</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MCG_r143.html">MCG</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Politique_r6.html">Revue Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Economie_r11.html">Revue Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Societe_r10.html">Revue Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Annonces-Classees_r169.html">Annonces Classées</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe-Civile_r63.html">Société Civile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MDFC_r200.html">MDFC</a>
			 <span class="access"> | </span>
			 <a class="access" href="/CAPPO_r176.html">CAPPO</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Collabos_r195.html">Les Collabos</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r197.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-syndicats-Greve_r274.html">Les syndicats / Grève</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r12.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r234.html">Interpellation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revue-Infos-Plus_r242.html">Revue Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Education-Nationale_r21.html">Education Nationale</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabon-Diplomatie_r229.html">Gabon - Diplomatie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenement_r44.html">Culture / Evènement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Vie-Etudiante_r33.html">Vie Etudiante</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Journaux_r250.html">Journaux </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interview_r162.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Justice--Affaire-a-Suivre_r110.html">Justice ! Affaire à Suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabon-Debat_r236.html">Gabon Débat</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r201.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Estuaire_r138.html">Actu Estuaire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Woleu-Ntem_r130.html">Actu Woleu Ntem </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Ogooue-Maritime_r129.html">Actu Ogooué Maritime</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Haut-Ogooue_r131.html">Actu Haut Ogooué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Ngounie_r132.html">Actu Ngounié</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Moyen-Ogooue_r134.html">Actu Moyen Ogooué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Ogooue-Lolo_r135.html">Actu Ogooué Lolo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Ogooue-Ivindo_r136.html">Actu Ogooué Ivindo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actu-Nyanga_r137.html">Actu Nyanga</a>
			 <span class="access"> | </span>
			 <a class="access" href="/GabonlibreTV_r29.html">GabonlibreTV</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Presidentielle-2009_r16.html"> Présidentielle 2009</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gabonlibre-com_r30.html">Gabonlibre.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/H-Andre-Mba-Obame_r224.html">H. André Mba Obame</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2742911" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 9974905 -->
<div id="mod_9974905" class="mod_9974905 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f8.html" > <img src="/photo/mod-9974905.png?v=1479135894" class="image" alt="forms/Contactez-Nous_f8.html" style="width:294px" /></a>
	 </div>
</div>
<div id="ecart_after_9974905" class="ecart_col2" style="display:none"><hr /></div>

<!-- recherche 6473537 -->
<div id="mod_6473537" class="mod_6473537 wm-module fullbackground  recherche type-1">
	 <form id="form_6473537" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473537" name="keyword_safe_6473537" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473537').style.display='inline'; document.getElementById('keyword_6473537').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473537" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473537').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473537-1.png?v=1387531697" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473537" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9949115 -->
<div id="ecart_before_9949115" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949115" class="mod_9949115 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.lisaoliv.1.1tpe.net" target="_blank"> <img src="/photo/mod-9949115.png?v=1477047714" class="image" alt="http://go.onalex.lisaoliv.1.1tpe.net" style="width:294px" /></a>
	 </div>
</div>
<div id="ecart_after_9949115" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9712824 -->
<div id="mod_9712824" class="mod_9712824 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.ibible.fr" target="_blank"> <img src="/photo/mod-9712824.png?v=1447846735" class="image" alt="http://www.ibible.fr"  /></a>
	 </div>
</div>
<div id="ecart_after_9712824" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 7804630 -->
<div id="ecart_before_7804630" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7804630" class="mod_7804630 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.tabway.1.1tpe.net" target="_blank"> <img src="/photo/mod-7804630.png?v=1477048211" class="image" alt="http://go.onalex.tabway.1.1tpe.net"  /></a>
	 </div>
</div>
<div id="ecart_after_7804630" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 6525766 -->
<div id="mod_6525766" class="mod_6525766 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6525766);" onmouseout="javascript:newsdefil_6525766();">
		 <div id="defilbox_6525766" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Toutes-les-sources-confirment-que-Jean-Ping-a-ete-elu-President-du-Gabon_a32709.html">Toutes les sources confirment que Jean Ping a été élu Président du Gabon </a>
				 </h3>
				 <div class="titre">
					 <a href="/Toutes-les-sources-confirment-que-Jean-Ping-a-ete-elu-President-du-Gabon_a32709.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Le-Roi-du-Maroc-propose-d-accueillir-Ali-Bongo-les-ambassadeurs-de-France-et-des-Etats-Unis-chez-Ping_a32737.html">Le Roi du Maroc propose d’accueillir Ali Bongo, les ambassadeurs de France et des États-Unis chez Ping… </a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-Roi-du-Maroc-propose-d-accueillir-Ali-Bongo-les-ambassadeurs-de-France-et-des-Etats-Unis-chez-Ping_a32737.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 31/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Flash-Info-La-demission-du-Richard-Auguste-Onouviet-President-de-l-assemblee-Nationale_a32735.html">Gabon : Flash Info : La démission du Richard Auguste Onouviet (Président de l'assemblée Nationale)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Flash-Info-La-demission-du-Richard-Auguste-Onouviet-President-de-l-assemblee-Nationale_a32735.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Billy-by-Nze-lance-un-defi-aux-gabonais-ce-matin-sur-RFI-en-jurant-que-ce-recueillement-ne-sera-pas-suivi_a33007.html">Gabon : Billy by Nze lance un défi aux gabonais ce matin sur RFI en jurant que ce recueillement ne sera pas suivi.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Billy-by-Nze-lance-un-defi-aux-gabonais-ce-matin-sur-RFI-en-jurant-que-ce-recueillement-ne-sera-pas-suivi_a33007.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/La-resistance-de-la-diaspora-Gabonaise-irrite-Ali-Bongo-au-plus-haut-point_a33198.html">La résistance de la diaspora Gabonaise irrite Ali Bongo au plus haut point</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-resistance-de-la-diaspora-Gabonaise-irrite-Ali-Bongo-au-plus-haut-point_a33198.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Le-mouvement-des-femmes-commandos-Appel-a-la-resistance-pour-le-depart-d-Ali-Bongo-video_a31210.html">France :  Le mouvement des femmes commandos  Appel à la resistance pour le départ d'Ali Bongo vidéo</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Le-mouvement-des-femmes-commandos-Appel-a-la-resistance-pour-le-depart-d-Ali-Bongo-video_a31210.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 14/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Macky-Sall-pressenti-comme-mediateur-au-Gabon-Ali-Bongo-estampille-l-idee-Jean-Ping-y-oppose-son-veto-les-raisons-_a32783.html">Macky Sall pressenti comme médiateur au Gabon, Ali Bongo estampille l’idée […] Jean Ping y oppose son veto, les raisons…!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Macky-Sall-pressenti-comme-mediateur-au-Gabon-Ali-Bongo-estampille-l-idee-Jean-Ping-y-oppose-son-veto-les-raisons-_a32783.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-communique-de-presse-de-la-CONASYSED_a32936.html">Gabon : communiqué de presse de la  CONASYSED</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-communique-de-presse-de-la-CONASYSED_a32936.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Demission-du-chef-d-etat-major-des-armees-Auguste-Roger-Bibaye-Itandas_a32798.html">Gabon : Démission du chef d'état major des armées Auguste Roger Bibaye Itandas</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Demission-du-chef-d-etat-major-des-armees-Auguste-Roger-Bibaye-Itandas_a32798.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 06/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-2016-Le-President-de-la-CENAP-Rene-Abogho-Ella-pret-a-invalider-la-candidature-de-Bongo-Ondimba-Ali_a32073.html">Gabon-2016 : Le Président de la CENAP René Abogho Ella prêt à invalider la candidature de Bongo Ondimba Ali</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-2016-Le-President-de-la-CENAP-Rene-Abogho-Ella-pret-a-invalider-la-candidature-de-Bongo-Ondimba-Ali_a32073.html?com#comments" class="date">11 Commentaires </a>
					 <span class="date"> - 27/06/2016</span>
					 <span class="auteur"> - </span><span class="auteur">merlo zondo zondo</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Province-de-la-Nyanga-Les-personnalites-de-Tchibanga-ecrivent-a-la-Presidente-de-la-Cour-Constitutionnelle_a32919.html">Province de la Nyanga  : Les personnalités de Tchibanga écrivent à la Présidente de la Cour Constitutionnelle.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Province-de-la-Nyanga-Les-personnalites-de-Tchibanga-ecrivent-a-la-Presidente-de-la-Cour-Constitutionnelle_a32919.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 21/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gérard MIHINDOU </span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-voici-les-resultats-truques-et-errones-que-compte-proclamer-le-ministere-de-l-Interieur-dans-quelques-heures-les_a32743.html">Gabon : voici les résultats truqués et erronés que compte proclamer le ministère de l’Intérieur dans quelques heures, les chiffres</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-voici-les-resultats-truques-et-errones-que-compte-proclamer-le-ministere-de-l-Interieur-dans-quelques-heures-les_a32743.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Lettre-ouverte-des-francs-macons-gabonais-aux-candidats-a-la-presidentielle_a32691.html">Lettre ouverte des françs-maçons gabonais aux candidats à la présidentielle</a>
				 </h3>
				 <div class="titre">
					 <a href="/Lettre-ouverte-des-francs-macons-gabonais-aux-candidats-a-la-presidentielle_a32691.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Oye-Mba-bataille-durant-4h-a-la-Cour-constitutionnelle-pour-arracher-l-ineligibilite-d-Ali-Bongo_a32153.html">Gabon : Oyé Mba bataille durant 4h à la Cour constitutionnelle pour arracher l’inéligibilité d’Ali Bongo</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Oye-Mba-bataille-durant-4h-a-la-Cour-constitutionnelle-pour-arracher-l-ineligibilite-d-Ali-Bongo_a32153.html?com#comments" class="date">31 Commentaires </a>
					 <span class="date"> - 05/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Pourquoi-les-noirs-ne-s-embrassent-pas-en-public_a32061.html">Pourquoi les noirs ne s'embrassent pas en public ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-les-noirs-ne-s-embrassent-pas-en-public_a32061.html?com#comments" class="date">14 Commentaires </a>
					 <span class="date"> - 26/06/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Etat-voyou-Les-grevistes-en-garde-a-vue-suite-a-une-greve-illimitee-dans-une-compagnie-petroliere_a33171.html">Gabon - Etat voyou : Les grévistes en garde à vue, suite à une grève illimitée dans une compagnie pétrolière</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Etat-voyou-Les-grevistes-en-garde-a-vue-suite-a-une-greve-illimitee-dans-une-compagnie-petroliere_a33171.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Le-President-Elu-Jean-Ping-s-adresse-aux-Gabonais-et-Gabonaises_a32784.html">Gabon : Le Président Elu Jean Ping, s'adresse aux Gabonais et Gabonaises</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Le-President-Elu-Jean-Ping-s-adresse-aux-Gabonais-et-Gabonaises_a32784.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/Gabon-Arrestation-de-plus-de-50-jeunes-a-Franceville_a33348.html">Gabon : Arrestation de plus de 50 jeunes à Franceville</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Arrestation-de-plus-de-50-jeunes-a-Franceville_a33348.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6525766);">
				 <h3 class="titre">
					 <a href="/France-Soutien-du-peuple-Breton-a-la-population-Gabonaise_a32963.html">France : Soutien du peuple Breton à la population Gabonaise</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Soutien-du-peuple-Breton-a-la-population-Gabonaise_a32963.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 25/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Gabonlibre.com : News 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6525766" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6525766" class="ecart_col2" style="display:none"><hr /></div>

<!-- newsletter 2742936 -->
<div id="ecart_before_2742936" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2742936" class="mod_2742936 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_2742936">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:274px" class="button hiddeninput" id="email_2742936_safe" name="email_safe" onfocus="$(this).hide(); $('#email_2742936').show(); $('#email_2742936').focus()"  value="Entrez votre adresse email et cliquez OK" />
<input type="text" style="display:none;width:274px" id="email_2742936" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_2742936_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("2742936", "21433", "form_newsletter_2742936");
</script>
</div>
<div id="ecart_after_2742936" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11022474 -->
<div id="ecart_before_11022474" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11022474" class="mod_11022474 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11022474" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Prévention</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Bien être</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Beauté</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Nutrition</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11022474)">Santé</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11022474_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
					 L'hypertension, une maladie à ne pas négliger en Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/12/2016 - <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 658 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10819579-17877013.jpg?v=1482302699" alt="L'hypertension, une maladie à ne pas négliger en Afrique" title="L'hypertension, une maladie à ne pas négliger en Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 Vous pratiquez souvent du sport, mangez au moins cinq fruits et légumes par jour, et vous ne...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html">
					 Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/12/2016 - <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3087 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10759649-17755525.jpg?v=1481482785" alt="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour" title="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html">
						 L’embonpoint abdominal n’est pas toujours le résultat d’une prise de poids due à la mauvaise...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Decouvrez-ce-qui-vous-arrive-quand-vous-consommez-de-la-nourriture-trop-salee_a33369.html">
					 Découvrez ce qui vous arrive quand vous consommez de la nourriture trop salée
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 24/11/2016 - <a href="/Decouvrez-ce-qui-vous-arrive-quand-vous-consommez-de-la-nourriture-trop-salee_a33369.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1519 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Decouvrez-ce-qui-vous-arrive-quand-vous-consommez-de-la-nourriture-trop-salee_a33369.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10648467-17535672.jpg?v=1479985235" alt="Découvrez ce qui vous arrive quand vous consommez de la nourriture trop salée" title="Découvrez ce qui vous arrive quand vous consommez de la nourriture trop salée"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Decouvrez-ce-qui-vous-arrive-quand-vous-consommez-de-la-nourriture-trop-salee_a33369.html">
						 L’excès de sel nuit gravement à la santé cardio-vasculaire. Certaines personnes consomment du sel...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Se-laver-les-mains-Conseils-pour-une-bonne-hygiene_a33231.html">
					 Se laver les mains - Conseils pour une bonne hygiène
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 01/11/2016 - <a href="/Se-laver-les-mains-Conseils-pour-une-bonne-hygiene_a33231.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 806 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Se-laver-les-mains-Conseils-pour-une-bonne-hygiene_a33231.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10489732-17216276.jpg?v=1477844144" alt="Se laver les mains - Conseils pour une bonne hygiène" title="Se laver les mains - Conseils pour une bonne hygiène"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Se-laver-les-mains-Conseils-pour-une-bonne-hygiene_a33231.html">
						 Le lavage des mains est une prévention face aux germes qui nous entourent. Se laver les mains doit...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/String-une-cause-de-mycose_a33135.html">
					 String : une cause de mycose ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 17/10/2016 - <a href="/String-une-cause-de-mycose_a33135.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2922 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/String-une-cause-de-mycose_a33135.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10402928-17040143.jpg?v=1476602930" alt="String : une cause de mycose ?" title="String : une cause de mycose ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/String-une-cause-de-mycose_a33135.html">
						 Les mycoses peuvent affecter différentes parties du corps, des ongles au cuir chevelu en passant...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-femmes-dites-au-revoir-a-l-affaissement-des-seins-avec-cette-technique-ultra-efficace-_a33012.html">
					 Les femmes dites au revoir à l’affaissement des seins avec cette technique ultra-efficace !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 01/10/2016 - <a href="/Les-femmes-dites-au-revoir-a-l-affaissement-des-seins-avec-cette-technique-ultra-efficace-_a33012.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2983 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-femmes-dites-au-revoir-a-l-affaissement-des-seins-avec-cette-technique-ultra-efficace-_a33012.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10315466-16861027.jpg?v=1475298740" alt="Les femmes dites au revoir à l’affaissement des seins avec cette technique ultra-efficace !" title="Les femmes dites au revoir à l’affaissement des seins avec cette technique ultra-efficace !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-femmes-dites-au-revoir-a-l-affaissement-des-seins-avec-cette-technique-ultra-efficace-_a33012.html">
						 Au fil du temps, les femmes sont souvent confrontés au problème de l’affaissement des seins. Le...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html">
					 Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/12/2016 - <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3087 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10759649-17755525.jpg?v=1481482785" alt="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour" title="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a33460.html">
						 L’embonpoint abdominal n’est pas toujours le résultat d’une prise de poids due à la mauvaise...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a33420.html">
					 3 recettes au cumin pour purifier et avoir un ventre plat
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 04/12/2016 - <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a33420.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1562 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a33420.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10710905-17659605.jpg?v=1480841496" alt="3 recettes au cumin pour purifier et avoir un ventre plat" title="3 recettes au cumin pour purifier et avoir un ventre plat"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a33420.html">
						 Le cumin est une plante qui est utilisée pour épicer les repas mais également consommée pour la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html">
					 Gommage pour les pieds à l’huile d’olive et au sel : la recette maison
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 29/11/2016 - <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1019 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10675432-17589810.jpg?v=1480398751" alt="Gommage pour les pieds à l’huile d’olive et au sel : la recette maison" title="Gommage pour les pieds à l’huile d’olive et au sel : la recette maison"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gommage-pour-les-pieds-a-l-huile-d-olive-et-au-sel-la-recette-maison_a33395.html">
						 Comment concocter son propre gommage pour les pieds, avec de l'huile d'olive et du sel ? On vous...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html">
					 Rajeunissez rapidement grâce à ce masque liftant qui a surpris les chirurgiens esthétiques !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 18/11/2016 - <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2866 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10607683-17452730.jpg?v=1479398741" alt="Rajeunissez rapidement grâce à ce masque liftant qui a surpris les chirurgiens esthétiques !" title="Rajeunissez rapidement grâce à ce masque liftant qui a surpris les chirurgiens esthétiques !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Rajeunissez-rapidement-grace-a-ce-masque-liftant-qui-a-surpris-les-chirurgiens-esthetiques-_a33339.html">
						 Les rides commencent à apparaître généralement à 30 ans mais cela diffère d’une femme à une autre....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
					 Prenez ceci avant de dormir et éliminez la graisse du ventre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/11/2016 - <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3547 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10522475-17282930.jpg?v=1478270105" alt="Prenez ceci avant de dormir et éliminez la graisse du ventre" title="Prenez ceci avant de dormir et éliminez la graisse du ventre"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
						 Certaines personnes sont prêtes à tout pour perdre du poids, quitte à passer au bistouri. Ces...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
					 Le gombo, un allié de taille contre le diabète et l’asthme
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/09/2016 - <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3008 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10165319-16570272.jpg?v=1473226104" alt="Le gombo, un allié de taille contre le diabète et l’asthme" title="Le gombo, un allié de taille contre le diabète et l’asthme"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
						 Le gombo, encore appelé okra, derrière sa texture collante et gluante, est un concentré de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11022474_6" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
					 L'hypertension, une maladie à ne pas négliger en Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/12/2016 - <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 658 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10819579-17877013.jpg?v=1482302699" alt="L'hypertension, une maladie à ne pas négliger en Afrique" title="L'hypertension, une maladie à ne pas négliger en Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 Vous pratiquez souvent du sport, mangez au moins cinq fruits et légumes par jour, et vous ne...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
					 Ces positons pour dormir qui affectent notre santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/12/2016 - <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2244 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10710934-17659657.jpg?v=1480842021" alt="Ces positons pour dormir qui affectent notre santé" title="Ces positons pour dormir qui affectent notre santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
						 Sur le ventre, sur le dos ou sur les côtés...même si vous vous sentez bien dans cette position,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11022474" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 6393248 -->
<div id="ecart_before_6393248" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="https://tags.clicmanager.net/iinFQ6lvpUaem" title="Bannières"></script>
</center>


<center> 
<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=14608&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>
</center>




<div id="ecart_after_6393248" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11024189 -->
<div id="ecart_before_11024189" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11024189" class="mod_11024189 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_11024189" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Confidence</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Histoire Vécues</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 11024189)">Revélation</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_11024189_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html">
					 ``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 17/12/2016 - <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3383 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10798198-17834133.jpg?v=1481924342" alt="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``" title="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html">
						 Je suis une jeune femme mariée de 28 ans et mon mari à 35 ans , je vis une histoire assez...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html">
					 Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/12/2016 - <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3249 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10745832-17728662.jpg?v=1481266606" alt="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe" title="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html">
						 Juste parce qu’il avait besoin d’un visa pour sa fille, un travailleur nigérian a «épousé» sa...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html">
					 Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 09/12/2016 - <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3249 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10745832-17728662.jpg?v=1481266606" alt="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe" title="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a33447.html">
						 Juste parce qu’il avait besoin d’un visa pour sa fille, un travailleur nigérian a «épousé» sa...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a33362.html">
					 Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/11/2016 - <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a33362.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3542 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a33362.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10640411-17519393.jpg?v=1479884238" alt="Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet" title="Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a33362.html">
						 John, un mari trompé, a posté sur YouTube ce 14 novembre une vidéo prise depuis un drone et grâce à...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html">
					 ‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/11/2016 - <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2885 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10525449-17288774.jpg?v=1478329749" alt="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’" title="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a33266.html">
						 ‘’Comme on le dit je n'ai pas choisi de tomber amoureuse. Et lorsque cela est arrivé, je suis...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a33214.html">
					 ``Je n`en peux plus de cette jalousie maladive``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 28/10/2016 - <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a33214.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1709 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a33214.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10476360-17189234.jpg?v=1477594512" alt="``Je n`en peux plus de cette jalousie maladive``" title="``Je n`en peux plus de cette jalousie maladive``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a33214.html">
						 Je suis une jeune femme de 28 ans et je suis en couple avec quelqu'un. Mon problème c'est que j'ai...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html">
					 ``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 17/12/2016 - <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3383 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10798198-17834133.jpg?v=1481924342" alt="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``" title="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a33490.html">
						 Je suis une jeune femme mariée de 28 ans et mon mari à 35 ans , je vis une histoire assez...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a33422.html">
					 Séropositif, il raconte son quotidien : « il a suffi d`une seule fois »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 06/12/2016 - <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a33422.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 1665 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a33422.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10710974-17659726.jpg?v=1480843102" alt="Séropositif, il raconte son quotidien : « il a suffi d`une seule fois »" title="Séropositif, il raconte son quotidien : « il a suffi d`une seule fois »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a33422.html">
						 Le VIH lui est tombé dessus en 2008. Yannick a cru mourir. Aujourd’hui, le Mosellan vit «...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_11024189_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">
					 Gabon : Les révélations fracassantes d'un officier de la garde républicaine  
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 TELLMEMORE.TV - 22/09/2016 - <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 11530 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10262526-16753434.jpg?v=1474552848" alt="Gabon : Les révélations fracassantes d'un officier de la garde républicaine  " title="Gabon : Les révélations fracassantes d'un officier de la garde républicaine  "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Les-revelations-fracassantes-d-un-officier-de-la-garde-republicaine_a32927.html">
						 Plus de 200 morts selon un officier de la Garde Républicaine! il s’agirait ici d’un coup monté par...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">
					 Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 12/09/2016 - <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 13390 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10193437-16626795.jpg?v=1473690994" alt="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé" title="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a32847.html">
						 Le Gabon : l’Algérie française d’Afrique équatoriale J’ai entendu, sur les ondes d’une radio...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11024189" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 10826629 -->
<div id="ecart_before_10826629" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10826629" class="mod_10826629 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Savoir Bien Vivre...</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_10826629" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Nutrition</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Santé</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10826629)">Bon à Savoir</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10826629_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
					 Voici des bienfaits du raisin que vous ne saviez (peut-être) pas
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/12/2016 - <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 210 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10830911-17900262.jpg?v=1482446132" alt="Voici des bienfaits du raisin que vous ne saviez (peut-être) pas" title="Voici des bienfaits du raisin que vous ne saviez (peut-être) pas"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
						 Le raisin est le fruit de la Vigne. Il est l’un des fruits les plus cultivés au monde. Il sert...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
					 L'hypertension, une maladie à ne pas négliger en Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/12/2016 - <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 658 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10819579-17877013.jpg?v=1482302699" alt="L'hypertension, une maladie à ne pas négliger en Afrique" title="L'hypertension, une maladie à ne pas négliger en Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 Vous pratiquez souvent du sport, mangez au moins cinq fruits et légumes par jour, et vous ne...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
					 Prenez ceci avant de dormir et éliminez la graisse du ventre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/11/2016 - <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3547 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10522475-17282930.jpg?v=1478270105" alt="Prenez ceci avant de dormir et éliminez la graisse du ventre" title="Prenez ceci avant de dormir et éliminez la graisse du ventre"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
						 Certaines personnes sont prêtes à tout pour perdre du poids, quitte à passer au bistouri. Ces...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a33262.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
					 Le gombo, un allié de taille contre le diabète et l’asthme
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 07/09/2016 - <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3008 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10165319-16570272.jpg?v=1473226104" alt="Le gombo, un allié de taille contre le diabète et l’asthme" title="Le gombo, un allié de taille contre le diabète et l’asthme"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
						 Le gombo, encore appelé okra, derrière sa texture collante et gluante, est un concentré de...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a32803.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
					 L'hypertension, une maladie à ne pas négliger en Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 21/12/2016 - <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 658 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10819579-17877013.jpg?v=1482302699" alt="L'hypertension, une maladie à ne pas négliger en Afrique" title="L'hypertension, une maladie à ne pas négliger en Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
						 Vous pratiquez souvent du sport, mangez au moins cinq fruits et légumes par jour, et vous ne...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a33512.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
					 Ces positons pour dormir qui affectent notre santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 05/12/2016 - <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 2244 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10710934-17659657.jpg?v=1480842021" alt="Ces positons pour dormir qui affectent notre santé" title="Ces positons pour dormir qui affectent notre santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
						 Sur le ventre, sur le dos ou sur les côtés...même si vous vous sentez bien dans cette position,...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a33421.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_10826629_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
					 Voici des bienfaits du raisin que vous ne saviez (peut-être) pas
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 23/12/2016 - <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 210 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10830911-17900262.jpg?v=1482446132" alt="Voici des bienfaits du raisin que vous ne saviez (peut-être) pas" title="Voici des bienfaits du raisin que vous ne saviez (peut-être) pas"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
						 Le raisin est le fruit de la Vigne. Il est l’un des fruits les plus cultivés au monde. Il sert...
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a33520.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Coupez-un-oignon-en-4-tranches-et-repartissez-les-dans-votre-maison_a33311.html">
					 Coupez un oignon en 4 tranches et répartissez-les dans votre maison
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Gabonlibre.com : News 7J/7 - 13/11/2016 - <a href="/Coupez-un-oignon-en-4-tranches-et-repartissez-les-dans-votre-maison_a33311.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu 3548 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Coupez-un-oignon-en-4-tranches-et-repartissez-les-dans-votre-maison_a33311.html">
						 <img src="http://www.gabonlibre.com/photo/art/imagette_16_9/10572427-17384865.jpg?v=1479020288" alt="Coupez un oignon en 4 tranches et répartissez-les dans votre maison" title="Coupez un oignon en 4 tranches et répartissez-les dans votre maison"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Coupez-un-oignon-en-4-tranches-et-repartissez-les-dans-votre-maison_a33311.html">
						 Les propriétés de l’oignon peuvent vous aider à prévenir mais aussi à traiter plusieurs maux....
					 </a>
&nbsp;		 <div class="lire_suite">
			 <a href="/Coupez-un-oignon-en-4-tranches-et-repartissez-les-dans-votre-maison_a33311.html">
				 <img src="http://www.gabonlibre.com/photo/mod_ls-10826629.png?v=1448976070" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_3117507" class="mod_3117507 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10594027 -->
<div id="ecart_before_10594027" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10594027" class="mod_10594027 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.gabonlibre.com" > <img src="/photo/mod-10594027.png?v=1478504345" class="image" alt="http://www.gabonlibre.com" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15225450 -->
<div id="ecart_before_15225450" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>
</td>
</tr>
</table>
<div id="ecart_after_3117507" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 2742913 -->
<div id="ecart_before_2742913" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2742913" class="mod_2742913 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Gabonlibre.com - redaction@gabonlibre.com (Texte + Photo ) - Tél : 06.66.41.31.47 (whatsapp) - Onalex.com, gestionnaire de Gabonlibre.com
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_2742913" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 3844109 -->
<div id="ecart_before_3844109" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p592757 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p592757 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493132" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493132&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/rcg.xiti?s=493132&p=" alt="WebAnalytics" />
</noscript></a>
</center>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49483579-1', 'gabonlibre.com');
  ga('send', 'pageview');

</script>



<div id="ecart_after_3844109" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12112667 -->
<div id="ecart_before_12112667" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/jmEnLrFbqsMI5" title="Slide In"></script>





		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
